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Use this guide for your first steps with the Agilent 6400 Series Triple Quad LC/MS, and as a
road map for your user information.

What is the Agilent 6400 Series Triple Quad LC/MS system?

The Agilent Triple Quadrupole LC/MS is a liquid chromatograph triple quadrupole
mass spectrometer that performs MS/MS using three sets of parallel rods (in this
case, quadrupole, hexapole, quadrupole). The first quadrupole separates ions into
precursor ions that are fragmented in the hexapole into product ions, which are
separated by the second quadrupole. Often, two or more precursor ions and their
product ions are monitored in sequence in MRM (multiple reaction monitoring)
mode. You can monitor up to 4000 MRM transitions by using Dynamic MRM.

The Agilent 6490 Triple Quadrupole contains the iFunnel Technology which
provides more efficient sampling of ions into the mass spectrometer. The iFunnel
Technology includes the Agilent Jet Stream Technology, shorter desolvation
assembly with Hexabore Capillary, and Dual Offset lon Funnel.
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The Agilent 6490 and 6460 Triple Quad LC/MS are shipped by default with the
Agilent Jet Stream Technology that utilizes a super-heated sheath gas to collimate
the nebulizer spray which dramatically increases the number of ions that enter the
mass spectrometer.

You can set up an Agilent Triple Quad LC/MS with the Agilent 1100, 1200, 1260 or
1290 Infinity LC modules.

Also, the Agilent Triple Quad LC/MS comes with Agilent MassHunter Workstation
Software that includes three major programs:

e Data Acquisition — From one screen you can tune the mass spectrometer,
control and monitor instrument parameters, set up acquisition methods and
worklists containing multiple samples and monitor real-time run plots.

* Quantitative Analysis — From one screen you can set up a batch of data files and
quantify, evaluate and requantify the results. From this screen you have access
to the Method Editor for setting up and editing the quantitation methods.

¢ Qualitative Analysis — From one screen you can extract and integrate
chromatograms, subtract background, extract peak spectra, and compare data
from different types of data files.

What's New in Data Acquisition

The Data Acquisition program for the 6400 Series Triple Quadrupole has many
new features in this revision.

¢ The supported models are 6410B, 6420A, 6430A, 6460A, and 6490A.
¢ Fast Scan is supported on all models.
e The Agilent G7100A Capillary Electrophoresis system is supported.

e The study types Worklist-Only and Worklist Import both support creating a
Quantitative Analysis method.

* The Autotune program has the ability to tune only the unit mass.

¢ The Autotune program can report m/z below 100 for positive and negative
autotunes.

* You can adjust the EMV separately in the Manual Tune > Detector tab.

¢ The Tune report contains the instrument serial number and the firmware
revision.

* Triggered MRM databases are supported in Optimizer.

* Additional options for TMRM and compound naming are supported when
searching, filtering and importing to an acquisition method.

Agilent 6400 Series Triple Quadrupole LC/MS Quick Start Guide



e The Source and iFunnel Optimizer program is available to help optimize some
source and ion funnel parameters.

¢ In Triggered MRM you can select two different triggers for each compound.
e In SIM, MRM, and DMRM methods you can specify a Compound Group.

* You can specify a trigger entrance delay, a trigger time delay and a trigger
window to allow you to acquire triggered scans closer to the apex of the peak.

¢ Polarity switching is supported for TMRM. Different compounds can have
different polarities.

e If the method is a Triggered MRM method, then you can enable or disable
triggering for all compounds in a method for a specified sample type. For
example, if the Sample Type is Calibration, all of the primary transitions are
acquired, but the secondary transitions are never triggered.

* You can update the threshold value in a method using a Dynamic MRM or
Triggered MRM data file.

¢ When you switch to Triggered Dynamic MRM, you can automatically set the
default trigger to the transition with the highest m/z (the product ion).

¢ When you switch from a Triggered Dynamic MRM run to a Dynamic MRM run,
the secondary MRMs are grayed out and are not acquired during the run.

* The Update MRM tool can also fill in the Trigger Window values from a data file
or a Quantitation report. A variety of options are available.

* You can create an MS Indexed data file which supports faster operation in the
Quantitative Analysis program.

* The user interface of the Instrument Status window has been updated.
¢ The user interface of the DMRM Viewer has been updated.
¢ The DMRM Viewer supports tMRM methods.

* The DMRM Viewer has added the ability to filter on primaries only or on all
transitions.

¢ The DMRM Viewer has added Compound and Compound Group navigation.

* In the Study Manager, the Worklist-Only study and the Worklist Import study
include a page to enable quantitation and report generation.

* You can select a post-analysis script that will run after every method in a
worKklist; it runs after the Data Analysis portion of the method is complete.

e The 1290 Quaternary Pump (G4204A) is supported.
¢ The FlexCube (G4227A) is supported in standalone mode.
e UIB 2 (G1390B) is supported.

For a list of updates made to previous versions, refer to the online Help.
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Where to find information

Help
Press F1 To get more information about a pane, window or dialog box, place the
cursor on the part of the pane, window or dialog box of interest and press F1.
Help menu From the Help menu, access “How-to” help and reference help.
Documents

You can find these manuals delivered with the Triple Quad hardware or software.
You can also find a PDF version on the installation disk, in the Manuals folder.
Many of these manuals are also available on the www.chem.agilent.com web site.

Installation Guide This guide is used to install the hardware and software,
configure the instrument, and verify performance.

Upgrade Guide This guide is used to upgrade your MassHunter Workstation
software from a previous version.

Maintenance Guide Use this guide to help maintain and troubleshoot your
Agilent Triple Quad LC/MS.

Concepts Guide - The Big Picture Learn the background information to help you
understand operation of the hardware and software.

Data Acquisition for 6400 Series Triple Quad Familiarization Guide Do the
exercises to learn to use the Triple Quad LC/MS hardware and Data Acquisition
program for 6400 Series Triple Quad.

Study Manager Quick Start Guide Use this guide to learn to use the MassHunter
Study Manager software.

MassHunter Optimizer Software Quick Start Guide Use this guide to learn about
the MassHunter Optimizer program. The MassHunter Optimizer program provides
a way to automatically optimize the data acquisition parameters for MRM mode
(multiple-reaction monitoring) on a Triple Quad instrument for each individual
compound analyzed.
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MassHunter Q00 Compliance Quick Start Guide Use this guide to learn about the
MassHunter QQQ Compliance program.

MassHunter Quant Compliance Quick Start Guide Use this guide to learn about
the MassHunter Quant Compliance program. (This guide is on the Quantitative
Analysis disk.)

Qualitative Analysis Familiarization Guide Do the exercises to learn to use the
Qualitative Analysis program. (This guide is on the Qualitative Analysis disk.)
For information on what is new in the Qualitative Analysis program, refer to the
Qualitative Analysis Familiarization Guide.

Quantitative Analysis Familiarization Guide Do the exercises to learn to use the
Quantitative Analysis program. (This guide is on the Quantitative Analysis disk.)

For information on what is new in the Quantitative Analysis program, refer to the
Quantitative Analysis Familiarization Guide.

Training

Familiarization Guide Use all three familiarization guides to get to know the
software.

Quick Start Guide Use the quick start guides for Study Manager, Optimizer and
Compliance to get to know these programs.

Training Courses Visit www.chem.agilent.com to view a listing of training courses
for the Agilent Triple Quad LC/MS.
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Getting Started

Getting Started

Install the Triple Quadrupole LC/MS hardware and software

Use the Installation Guide to install the hardware and software and verify
performance.

Set up, run and analyze samples

The roadmap below shows you the steps to set up and run a batch of samples from
start to finish. Follow the instructions on the next pages to get started and to learn
where to find the information to help you with each step in this roadmap.

— 1 Startthe 2 Preparethe
Start Rata' N LC/MS
| cquisition
Here! software ¢
3 Setupand
[ run an
N IENWE ; acquisition
ample method

b Setupandrun |4 Review results
quantitation <€“— with

Qualitative

Analysis
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Step 1. Start the Data Acquisition software

Agilent
MassHun...

r!%

'JD,D,
Quantita...

Unknowns
Analysis

Library
Editor

Agilent 6400 Series Triple Quadrupole LC/MS Quick Start Guide

The instructions below include the following assumptions:
e The hardware and software are installed.
e The instrument is configured.

Use instructions in the Installation Guide to configure the instrument for the
first time and any time you change the LC configuration.

The LC modules and the Triple Quad MS are turned on, but the LC pump is not
running.

After installation, you see all of the Agilent MassHunter Workstation Software
icons on your Desktop.To start the Data Acquisition program, double-click the
Data Acquisition icon.

The Data Acquisition window appears.

B Agilent MassHunter Workstation

o x|
|( )( ) ‘ .~ Agllent MassHunter Workstation = v {23 [ search Agient Massrunter workstaton |2
Organize Indudeinlibrary ~  Sharewith »  Bun  New folder o v [ @
# Favorites ., | @

| | ‘ = >
Libraries - L= L
o3 AcqTools  Qualitative  AcqSystem  Acq System Data Offine
‘Analysis Launcher Logbook Acquisition Method
£.06.00 Editor
) Homegroup o
. S N S
1% computer @ g |
- am) @
[ [P= v
1 € Network Offiine Optimizer for Optimizer Qualitative Source Study
Workist Peptides ‘Analysis Optimizer Manager

Editor B.06.00

12 tams State: 2 Shared

When Data Acquisition opens, the software engines automatically
start. If you need to restart them, right-click the Acq System
Launcher icon in the system tray, and click Start Engines.

If you have recently changed LC modules, remember to configure the
instrument again. See the Installation Guide for instructions.



Getting Started

Windows—where you do most of your work

When you first start the Data Acquisition program, the main window appears. You
do almost all of your work within the eight windows of this main window. These
windows provide the tools to set up acquisition methods, run samples
interactively or automatically, monitor instrument status, monitor runs and tune
the instrument.

Instrument Status | Chromatogram Plot Method Editor Spectrum Plot Actuals
window window window window window
é‘lmmuumwwwwmww [ s |
Fle  Mew  Sample  Warkhat  Methad oli  Help
Cantest: [ quiiai tayout [Demiriiht <8 - @ - (| ) Mthos | G00F Warkliss ll
7 bersliument SLabm ®
- Sampier Ve
. 120 Lmin
an
2¥wn
L
Lz x
== Spackum (M5 [1:M52 Scan ESI(+) 23
TSN Aron 0 EILE]
Lt i s iz 3109
L] ™ -~ Pt OF
o AN ~ 7k ‘m; Heaght: B4 R an ®I0 WD
i - e £ N o .
._ 4 £l i F win 100 158 200 = 0 0 A
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e e | e
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4 ] » L A0 50 1 T |Pasitive
Ion sousce Tiw g - I T .
| F 7
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3 i w | e | ®
Szan paravelen
Silep oe e
Dista sessge [Fres =1
[0 odehs e mwlck N —
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The Sample Run and Worklist windows are tabbed here. These three windows are “sharing” this space. You
click the tab to switch to a different window.

Figure 1 Main window of the Data Acquisition software program

8 Agilent 6400 Series Triple Quadrupole LC/MS Quick Start Guide



Getting Started

Show/hide the windows You can show one window at a time on the screen or up
to seven windows. You can never hide all of the windows. To show or hide a
window, you click the commands in the View menu. You can also hide a window by
clicking the X icon in the upper right corner of the window.

When you click a window, the title of the active window changes to a different
color. Press F1 to obtain help on the active window. You can also drag a window
border to resize the window. If you double-click the title of the window, the
window “floats” outside of the main window. You can double-click the title bar
again to “dock” the window. You can also float and dock the window by
right-clicking the title of the window and clicking Floating.

Instrument Status window With this window you view the status of each device
configured with the instrument- Error, Not ready, Pre-run, Post-run, Running,
Injecting, Idle, Offline, or Standby. You also set non-method control and
configuration parameters for the LC devices and the MS instrument.

This window displays each device's current status both as text and by its
color—codipg: ' _
Color Coding in the Instrument Status Window

Color Status

Red Error

Yellow Not ready

Purple Pre-run, post-run, Waiting

Blue Running, injecting

Green Idle

Dark gray Offline

Light gray Standby (for example, lamps off)
e

LI -] nllll o0 O ron 40 & & un I 0 O fun

. == & & § - B u"/ o

R 244 / 2,50 min
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10

Actuals window With this window you view the current value of selected
instrument parameters.

: Actusk ®
[— Voo
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000 Gas Flow 120 Vmin

GO0 Fun Siste nn

GO0 Run Tee 2w

Chromatogram Plot window With this window you monitor the chromatogram
plots in real time. These plots can be user-defined signals and/or instrument
parameters.

i Chromatogram Plot x
Tic
EEE
268
1E8 S
- E T T L. T T
=y ] % ;

Spectrum Plot window With this window you monitor the spectral plot in real
time.

i SpectrumPlot x

000 Spectum [MS 1,052 Scan, ESI(+). 238
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Getting Started
Step 1. Start the Data Acquisition software

Method Editor window  With this window you enter acquisition parameters for

the method. If you click the button, then you can see the tune values in the
Tune Parameters dialog box.
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Sample Run window  With this window you enter sample information to run
individual samples interactively, and you can start a single sample run. You can
also specify an Override DA Method and select either Both Acquisition and DA or
DA Only for the Method Type, and then Data Analysis is run as part of the
method.
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Getting Started
Step 1. Start the Data Acquisition software

Worklist window With this window you enter sample information for multiple
samples. When you run the worklist, the samples are automatically run in the
order listed in the worklist. You can select whether to run Acquisition Only, to run
Both Acquisition and DA, or to run DA only by selecting one of these options for
the Part of method to run in the Worklist Run Parameters dialog box.

T
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Tune window With this window you tune the mass spectrometer. You can use the

automatic tuning algorithms that are provided, or you can manually tune the
instrument.
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Getting Started
Step 2. Prepare the LC modules

Step 2. Prepare the LC modules

Read and follow the instructions in the online Help for each of the tasks in the
checklist described on the following pages.

1 Switch LC stream to Waste.

While you condition or equilibrate the column, you can tune the Triple Quad MS.
During this time you do not want pump effluent streaming into the Triple Quad
MS, so you switch the direction of the LC stream away from the MS ion source and
to waste.

If you have the LC connected to a VWD or DAD, you can still monitor the
fluctuations of the VWD or DAD real-time chromatogram before a run.

a Right-click the QQQ device in the Instrument Status window.
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b Click LC > Waste.
2 Purge the LC pump.

Follow the directions for purging the pump in the User Guide for your
pump.
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Step 2. Prepare the LC modules

14

3 Set up to condition or equilibrate the column.

a Type LC parameters, and click the Apply button in the toolbar to download

them to the LC.
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b Right-click an LC module in the Instrument Status window to change any
non-method control parameters, if necessary.
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¢ Monitor the baseline and adjust the plot to make sure the column is
equilibrated and the baseline stable. (See step 4 and step 5 on page 15.)
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4 Set up to view real-time parameter values (actuals).

As you prepare for a run and during a run, you want to see the actual values of
the instrument parameters. You can do this in the Instrument Status window.

a Right-click the Actuals list to see the Setup command.

[ Actuals

Parameter
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b Click Setup to bring up the list of Actuals available for monitoring.
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¢ Add all the parameter values you intend to monitor, and click the OK
button. You can set the background and text color for each parameter. You
can also set a range for the parameters which are numbers. If the value of
the parameter is not within the limits which you entered, then the
background of the parameter is set to red.

Agilent 6400 Series Triple Quadrupole LC/MS Quick Start Guide

15



Getting Started

5 Set up real-time plot displays.

As you condition the column, you set up the displays to monitor the effluent
Right-click the chromatogram plot, and click Change.

Chiomatogram Plot

x
Tic
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In the Edit Signal Plot dialog box, you can select the type of display signal.
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Step 3. Prepare the Triple Quad instrument

Do a Checktune, Autotune or Manual Tune

1 From the Context list, click Tune.

Agilent MassHunter Warkstation Data Acquisition

File  View  Sample  Waorklist  Method  Toaols  Help
Context: |Acquisition = | Layout: | Defaultizysllyt =
TSI £, uisition

E—— Nt

You can see the Instrument Status window, the Actuals window and the Tune

window when you switch to the Tune context. Click Tune in the View menu if
the Tune window is not visible.
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2 Click Checktune to evaluate if the MS parameters are within the limits to

produce the specified mass accuracy and resolution. Checktune takes up to 15
minutes to run.

If the current tune file was last tuned with the Fast Scan Autotune, then the
Checktune algorithm only checks MS2. If the current tune file was last tuned
with Autotune, then the Checktune algorithm checks both MS1 and MS2.

If the current tune file was last tuned with the Fast Scan Autotune, then the
Fast Scan check box is marked on the Manual Tune tab.

Do a Checktune regularly.
If Checktune passes, then skip to step 5.

If Checktune fails, then you can try using the Manual Tune tab to fix the
problem.
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3 Try the following quick changes to get Checktune to pass.
a Click the Manual Tune tab.
b Click the MS1 tab and then click the Adjust Gain & Offset button.
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¢ Click the MS2 tab and then click the Adjust Gain & Offset button.
d Click the Autotune tab.
e Click the Checktune button.

If Checktune fails again, you need to do an Autotune, which is described next.

4 Click Autotune to tune the MS automatically (15 to 20 minutes for all models
except the 6490. The 6490 takes approximately 45 minutes per ionization
mode.). The system automatically changes different tune parameters to tune the
MS. You only do an Autotune when it is necessary.

You only mark the Start from Factory Defaults check box after an instrument
shutdown and restart. Then, if you click Autotune, the instrument is tuned
starting from the factory defaults (20 to 25 minutes for all models except the
6490. The 6490 takes approximately 45 minutes per ionization mode.).

Checktune and Autotune reports are automatically generated after Autotune
completes successfully. If Autotune fails, no reports are printed.

If Autotune fails or you assess that the Triple Quadrupole MS needs custom
values entered for its tune parameters, you can manually tune the instrument.
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5 (optional) Click the Fast Scan Autotune Only button if you want to tune for
Fast Scan. You only do this step if the Autotune results are acceptable.

Fast Scan acquisition is only supported on the 6490 with two of the scan types:
MS2 Scan and Product Ion scan. Fast Scan autotune only tunes with the Wide
(1.2) resolution, Samples set to 1 (on the Manual Tune > Acquisition Tab), and
the step size must be 0.2. The scan time in the Acquisition tab is generated
automatically based on the step size and the mass range.

6 From the Context list, click Acquisition.

Switch LC stream to MS

* After you condition the column and tune the Triple Quad MS, you switch the LC
stream from Waste to MS. See “Switch LC stream to Waste.” on page 13 for how
to do this.

Monitor MS baseline and spectral displays

If you did not monitor the LC baseline with a VWD or DAD, make sure that the
Triple Quadrupole baseline is stable and no spectra of interfering intensity appear
in the display.

If you did monitor the LC baseline with a VWD or DAD, change back to the default
Triple Quad displays.

1 Right-click the chromatogram plot, and click Change.
2 Select the MS signal, and click OK.

View the system loghook for events and errors

As you prepare the instrument, you may run into an error that you want to
troubleshoot. You do this through the System Logbook Viewer.
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* Click the Log icon ( Lo ) in the toolbar of the Data Acquisition window, and
view the logged events.

¢ Or click Tools > System Logbook Viewer.

* Or right-click the icon in the system taskbar. First, click Enable
Notification. Then, right-click the LOG icon and click Configure. The system
can notify you of new errors and warning by showing messages from the
taskbar.

When the System Logbook Viewer is open, you can select the time period to keep
System Logbook entries. You can set the value from 1 week to 1 year. To do this,
you click Tools > Purge Settings.
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Step 4. Set up and run an acquisition method

Read and follow the instructions in the online Help for each of the tasks described
on the following pages.

Also, do Exercise 1 of the Data Acquisition Familiarization Guide to learn how to
set up and run an acquisition method.
1 Set up the method:
a Type the values and settings for each of the tabs below.
b (optional) If you want to download the settings to the instrument, click
Apply.
¢ To save the method, click Method > Save As.
d Name the method and click OK.
2 Enter values for all of the LC modules configured for the instrument.

‘Mthad E ditee x
007 W W F | [phnssscantestm ~| o apply @
Fiopelies  0f  HPSasplt  HE Sanphs Fiebesiend | BnayPup | CobmCog  DAD 000
Binary Pump (G1312B) m m
Flow + advanced

+ Timetable (4/50 events) -

OB | nifen
function ceriric view
Sobranis Time [min] A% o |FiRte., | Hax Freqime
# % Ha v ooy B70 130 n&m 400,00
180 A0 OO usm 0000
v 130 1 % HA - 200 400 600 - -
Presous Lisks
. 0w b Max A0 [ b
Stophare Paslline
As rjockouNo Limk o akd Resove Uit A Ui Esoply
] 500 0 an ] 200 | =n Cut Copy Paste Shit Times i
Woddit | MehodEdto | Samole Aun

Make sure when you type the MS parameters on the next page that the tune file is the one
that you want to use with the acquisition.
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3 Enter the Triple Quadrupole parameter values.
a Select the Scan Type from the list in the Time segments table. The Scan
segments table is cleared when you change the Scan Type. The parameters
available on the right change depending on the Scan Type.

If you are changing the Scan Type from MRM to Dynamic MRM or to
Triggered MRM, you can copy and paste the transitions from the Clipboard
to the new Scan segments table. See the online Help for more information.

b Type in any Acquisition values you want to change. You can enter multiple
Scan segments.

You cannot set the fragmentor voltage in Acquisition if the instrument type is
an Agilent 6490. It always uses the value in the tune file.
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4 Set up to change Triple Quad MS parameters with segments and scans:

a To add a segment, right-click anywhere in the Scan segments section to
bring up the Scan Segments shortcut menu, and click Add Row.

b Type the parameters for each Scan segment.

Acquizitinn | Seurce | Chromsssgram | matrement | Dapnosses |
Scan vegments

"‘EI‘:‘"" CompaundHame | 15107 H'T:I“' MEIRE aine (E.::; "":;“;;:"" ity
» Sulladmethosine (= 1 Unit Delete Row 2 7| Posiive
I [schicpunidazra | T | 2 Ui Sort 0l 7[Posiie
[atamethazne | [ | U 12| 7| Postivs
; ilos Ienport from Database Browser... 7 P

E T——
Update DMRM Method ...

Cut
Copy

Paste from Clipbasrd
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5 Set up signals for the Chromatogram plot:
a Click the Chromatogram tab.
b Select the Chromatogram Type, and type other plot values.

Acovistion | Source  Cl | mstrument | Disgrostics |

Chiomatagiams
Chrsmatogram Type Label Extiacted Masses | Precursorlon | Productlon | Excluded Masses | Difset| -Fiange

Tic Tc 0 1E+07
MR MRM ) 200 0 1000
EIC EIC 200 0 1000
MSTEIC MS1EIC 350 200 0 1000
MS2EIC ME2EIC 30 200 0 1000
BPC 200 0 1000
MS1BPC 200 200 0 1000
MS2BPC 350 0 1000

M

51BPC
MSZBPC

6 Set up the Stored instrument curves in the Instrument tab. In the Qualitative
Analysis program, you can display these values in the MS Actuals window for
the current spectrum. With the Triple Quadrupole, the values in the MS Actuals
window in the Qualitative Analysis program are the values that you save in the
Instrument tab.

a Click the Instrument tab.

b Select the Stored instrument curves. These values will be shown in the MS
Actuals window in the Qualitative Analysis program for each spectrum.

acauistion | Saurce | Crvomatostan  Instument | Disgnostics |

Avaiable instrument curves Stored instiument curves
Capillry Chamber Cuert
Capillsry Cunent Nebulizer

Gas Flow

Gzs Temp
HighVac

M57 Healer
M52 Healer
Pump! Cunent
Purp2 Cunent
FoughVac
Sheath Gas Flow a
Sheath Gas Temp
Turbol Speed
Turbo? Speed

>

[ [al [E] [

7 Set up the data analysis (DA) parameters.
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A method can contain qualitative analysis parameters, quantitative analysis
parameters or both. A Data Analysis method is a method that contains data
acquisition parameters with either the Qual Automation check box marked on
the Qual tab or the Quant Automation check box marked on the Quant tab.

a Click the DA tab.

b (optional) Mark the Qual Automation check box. The name of the current

Qualitative Analysis method is shown in the list. If you want to change the
Qualitative Analysis method that is connected, click the “...” button to select
a different method. When the Data Acquisition method is saved, the
Qualitative Analysis method that you selected is copied or linked to the

Data Acquisition method.

Qual | Quant
Qual Automation
Qualitative Analysis Method

C:\MassHunter\Methods\default m

) Link @ Copy

Change to Method:

View Method

(optional) Click the Quant tab. Mark the Quant Automation check box. The
name of the current Quantitative Analysis method is shown in the list. If
you want to change the Quantitative Analysis method that is connected,
click the “...” button to select a different method. When the Data Acquisition
method is saved, the Quantitative Analysis method that you selected is
copied or linked to the Data Acquisition method.

(optional) Mark the Generate Report check box on the Quant tab. Then,
you select the Template File to use. If you want to print the report, mark
the Print to default printer check box. You can also mark the Publish check
box to create a CSV file, a TXT file, or a PDF file.

Quant Automation
Quantitative Analysis Method
Select a method

@ Link % Copy

Change to Method: C:\MassHurter\Data\MRM_to_DMRM\MRM_to_DMRM quantmethodsanl [ |

View Method
Generate Report
Template Fie: C:\MassHurter\Report Templates\Quart \en-US\Lefter\ES TD\Parts_Grapl
Print to defauk printer
Fublsh csv -
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8 Save the method.
a Click Method > Save As or Method > Save.
b If necessary, name the method and click OK.
9 Setup and run interactive samples:

a Click the Sample Run window. By default, it is tabbed with the Worklist
and Method Editor windows.

b Enter the information such as the Sample Name, the Data File Name and
the Path.

¢ Enter the Additional Information. You can change the value of the
parameters in the Additional Information list.

Additional Infomation
Parameter Name Parsmater Value
Samgie 10
Orverride DAMethod | C/MassHunterMethods PAH_Link
Samgle Type Segle
Mathod Type Aequisiton Doy
Balance Ovamide h

Exualits Time (mim)

b | FumTyen
Barpie00064 | \View Data

C\Mass Hurter it ®

You can run a Data Analysis method from this window by selecting Both
Acquisition and DA or DA Only for the Method Type. In addition, you have to
set Override DA method to indicate which Data Acquisition method contains
the DA (Data Analysis) method to execute. You always have to do this.

d To start the single sample run, click the Run button (h) in the Sample
Run window or the Run button ( ) in the main toolbar.

You can run the single sample in either locked or unlocked mode. When the
mode is locked, no one can change the method or sample parameters during a
run. You also cannot overwrite this data file in the Data Acquisition program.
The Lock button () in the main toolbar indicates that locked mode is on.
10 Set up and run worklists
a Click the Worklist tab to show the Worklist window. If the Worklist window
is not visible, click View > Worklist.

b Right-click the upper left corner of the worklist.
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{ Worklist

Oy W » 5 =

jample Position Method Data File Sample Type

Add Multiple Samples...
Add Sample
Add Script.

Sample

Copy Rowis)

Delete Row(s)
Add Column(s)...
‘Show/Hide/Order Columns...
Text Size 3
Add Worklist...
Worklist Run Parameters...
Import Worklist...
Wrap

v Track Worklist Run

‘Worklist

Viorklist | Method Editor | Sample Run |

¢ Click Add Multiple Samples. The Add Multiple Samples dialog box opens.
Enter all the information on the Sample Information tab.

e Click the Sample Position tab to specify the sample vial locations (make
sure the specific sample tray type has been configured by right-clicking the
autosampler device image).
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f Specify the locations, and click the OK button.

g To set up the worklist run, right-click the upper left corner of the worklist,
and click Worklist Run Parameters.

h Click the Page 1 tab.

i Type the paths for the method and data files.

j Click the Page 2 tab.

k Review the information and click the OK button.

I To start the run, click the Run Worklist button () in the main toolbar
or the Run button (.‘) in the Worklist window

You can run the worklist in either locked or unlocked mode. When the mode is
locked, no one can change the method or the worklist while the worklist is
running.
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To use an acquisition method that has a different DA method than the method entered in
the worklist, show the column called Override DA Metheod in the worklist by using the
Show/Hide/Order Columns dialog box. In this column, type the name of another method
containing the DA parameters you want to use for the sample. The DA part of this method
is used instead of the DA part of the current method.

You can also type the name of this method in the Add Multiple Samples dialog box.
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Step 5. Review results with the Qualitative Analysis program

Use the Qualitative Analysis program to do these tasks and more:
Review results for acquisition method development
Select the most appropriate precursor and product ions for MRM analyses
Find compounds
Identify compounds
Do molecular feature extraction

Do the exercises in the Qualitative Analysis Familiarization Guide to help you
learn how to use the Qualitative Analysis program.

Do Exercise 1 of the Data Acquisition for Triple Quad Familiarization Guide to
help you learn how to use the Qualitative Analysis program to develop acquisition
methods.

Also, refer to the online Help for the Qualitative Analysis program to learn how to
do more operations to analyze your data.

Step 6. Set up and run quantitation

Another primary tool for analyzing and reporting Triple Quad LC/MS results is the
Quantitative Analysis program.

¢ Do the exercises in the Quantitative Analysis Familiarization Guide to learn
how to do these operations to quantitate the acquired data files:

Set up a batch and a method to automatically quantitate a set of samples

Review results by learning how to view and use the Batch-at-a-Glance results
screen

Identify and use outliers to change the method and requantitate the data
using a better calibration curve fit or other more appropriate settings

Also, refer to the online Help for the Quantitative Analysis program to learn how
to do more operations to analyze your data.
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