Agilent 6100 Series
Quadrupole LC/MS
Systems

Familiarization Guide

Agilent Technologies



Notices

© Agilent Technologies, Inc. 2014

No part of this manual may be reproduced
in any form or by any means (including
electronic storage and retrieval or transla-
tion into a foreign language) without prior
agreement and written consent from Agi-
lent Technologies, Inc. as governed by
United States and international copyright
laws.

Manual Part Number
G1960-90084

Edition
Revision A, March 2014

Agilent Technologies, Inc.
5301 Stevens Creek Blvd.
Santa Clara, CA 95051

This guide is valid for the C.01.06 or later
revision of the Agilent ChemStation soft-
ware for the Agilent 6100 Series Quadru-
pole LC/MS systems, until superseded.

Warranty

The material contained in this docu-
ment is provided “as is,” and is sub-
ject to being changed, without notice,
in future editions. Further, to the max-
imum extent permitted by applicable
law, Agilent disclaims all warranties,
either express or implied, with regard
to this manual and any information
contained herein, including but not
limited to the implied warranties of
merchantability and fitness for a par-
ticular purpose. Agilent shall not be
liable for errors or for incidental or
consequential damages in connection
with the furnishing, use, or perfor-
mance of this document or of any
information contained herein. Should
Agilent and the user have a separate
written agreement with warranty
terms covering the material in this
document that conflict with these
terms, the warranty terms in the sep-
arate agreement shall control.

Technology Licenses

The hardware and/or software described in
this document are furnished under a
license and may be used or copied only in
accordance with the terms of such license.

Restricted Rights Legend

U.S. Government Restricted Rights. Soft-
ware and technical data rights granted to
the federal government include only those
rights customarily provided to end user cus-
tomers. Agilent provides this customary
commercial license in Software and techni-
cal data pursuant to FAR 12.211 (Technical
Data) and 12.212 (Computer Software) and,
for the Department of Defense, DFARS
252.227-7015 (Technical Data - Commercial
Items) and DFARS 227.7202-3 (Rights in
Commercial Computer Software or Com-
puter Software Documentation).

Safety Notices

A CAUTION notice denotes a haz-
ard. It calls attention to an operat-
ing procedure, practice, or the like
that, if not correctly performed or
adhered to, could result in damage
to the product or loss of important
data. Do not proceed beyond a
CAUTION notice until the indi-
cated conditions are fully under-
stood and met.

A WARNING notice denotes a
hazard. It calls attention to an
operating procedure, practice, or
the like that, if not correctly per-
formed or adhered to, could result
in personal injury or death. Do not
proceed beyond a WARNING
notice until the indicated condi-
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In this Guide...

This guide presents a series of exercises to help you learn the
basic operation of your Agilent 6100 Series LC/MS system.

Prepare for the Analysis

Use these exercises to prepare the LC, to dilute a sulfa
demonstration sample, and to check the tune on the MS.

Set Up and Run a Scan Method

Learn how to set up a scan method and acquire data for the
sulfa demonstration mix.

Qualitative Data Analysis

Learn how to examine chromatograms and spectra to identify
sample components. In these exercises, you review data from
the sulfa sample you analyzed in Chapter 2, or from a data file
that you received with your ChemStation software.

Set Up and Run a SIM Method

Learn how to set up a selected ion monitoring (SIM) method
and acquire data for the sulfa demonstration mix.

Set Up and Run a Sequence

Use these exercises to set up an automated sequence for SIM
analyses of the sulfa mix at various concentrations, and to
acquire data with that sequence.

Quantitative Data Analysis

Learn how to analyze data when you need to quantify sample
components. These exercises use caffeine data files that you
received with your ChemStation software.
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This chapter presents exercises to help you learn how to:
¢ Prepare the LC and column for an analysis
¢ Prepare the samples that you analyze in these exercises

¢ Check the tune settings of the MS and adjust if necessary.

Before you start

¢ Order the sample: Agilent Electrospray LC Demo Sample, p/n 59987-20033.

¢ Order the column: Agilent ZORBAX SB-C18, 2.1 mm x 30 mm, 3.5 um, p/n
873700-902.

¢ You may use another similar column, but you may need to adjust the
HPLC conditions to obtain good separation.

¢ Make sure that the electrospray source is installed.

* Read the Agilent 6100 Series Quadrupole LC/MS Systems Quick Start
Guide and Chapter 2 of the Agilent 6100 Series Quadrupole LC/MS Systems
Concepts Guide.

Agilent Technologies ,



1 Prepare for the Analysis

Exercise 1. Prepare the LC to run the sample

For the following tasks, try the steps in the first column. If you need more
help, follow the detailed instructions in the middle column.

Task 1. Start up ChemStation

Steps Detailed Instructions Comments
1 Open the ChemStation window. * Click the ChemStation icon on the Alternate method:
desktop.  From the Start menu, select:

All Programs > Agilent
ChemStation > Instrument 1

el online.

8 Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Task 2. Purge the pump

Prepare for the Analysis

Use these instructions with the binary and quaternary pumps. See the
ChemStation online Help for instructions for the capillary and nanoflow

pumps.

Steps

Detailed Instructions

Comments

1 Display the Method and Run Control

view.

Place the pump in standby mode.

Prepare solvents used in these
familiarization exercises.
A —5 mM ammonium formate in
water
B — 5 mM ammonium formate in
methanol

Replace the solvent bottles with the
ones you just prepared.

Open the purge valve.

Enter a flow of 5 mL/min and
50% B, using water in channel A and
methanol in channel B.

Turn the pump on and monitor the
tubing for bubbles.

In the view selection area in the
lower left, click Method and Run
Control.

[t_] Method and Run Control

Click More Binary Pump > Control
on the Instrument menu to open
the Pump Control dialog box.
Select Standby and click OK.

Into a 1-liter reservoir of
HPLC-grade water, add 1 mL of 5 M
ammonium formate.

Into a 1-liter reservoir of
HPLC-grade methanol, add 1 mL of
5 M ammonium formate.

Replace the bottles for channels A
and B.

Turn the black purge valve on the
front of the pump
counter-clockwise two turns.
Place the tubing that exits the
pump into a 250-mL or larger
beaker.

Right-click the pump icon.

Select Method.

Enter the parameters in step 6 and
click OK.

To turn the pump on, click the
green button in the Binary
Pump pane.

Monitor for bubbles.

Alternate method:

* Select Standby from the Pump
shortcut menu.

+ The part number for ammonium
formate is G1946-85021.

» Each ampoule contains 2.2 mL of
ammonium formate solution.

+ Be sure to use HPLC-grade
solvents.

* Purge for about 3 minutes to pass
3X the volume for the binary pump.

* If you wish, you may purge each
channel individually first, to ensure
that neither is air-locked.
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1 Prepare for the Analysis

Steps

Detailed Instructions

Comments

8 After the bubbles are gone and the
purge is complete, enter a flow of
1 mL/min and 100% B.

9 Purge a short while longer, and then
close the purge valve.

a Right-click the pump icon.

b Select Method.

¢ Enter the new parameters in step 8,
and click OK.

a Continue to purge for a short while.
b Close the black valve.

For more information on purging the
pump, see the reference manual that
you received with your pump.

Task 3. Prepare the column for the analyses

In the exercises in the next chapters, you analyze a mixture of four
sulfonamide compounds. To perform the analyses in the following chapters,
you must first condition and equilibrate your column.

Steps

Detailed Instructions

Comments

1 Disconnect the column from the
detector and MS.

2 Flush the column with 100%
methanol at 1 mL/min (5 to 10 min).

ZORBAX SB-C18, 2.1 mm x 30 mm,

3.5 um, p/n 873700-902

a Turn the pump off by clicking
the red button in the Binary
Pump pane.

b Disconnect the column from the
detector and MS.

¢ Place the open end of the tubing
that exits the column into the
beaker.

a Turn the pump on.

b Flow methanol through the column
under the conditions used in Task 2,
step 8.

+ To prevent detector contamination,
allow the column effluent to go
directly to the waste beaker.

+ The data sheet shipped with the
column cartridge recommends that
you flush with 20 to 30 column-
volumes of 100% methanol
(approximately 5 to 7.5 mL).

10
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Prepare for the Analysis 1
Steps Detailed Instructions Comments
3 Condition the column as follows, a Click Set up Instrument Method on + At a flow rate of 0.4 mL/min, the
using the solvents made up in Task 2, the Instrument menu to open the checkout column should produce
step 6: Setup Method dialog box. about 70 to 80 bar pressure
Flow rate — 0.4 mL/min b Click the Binary Pump tab. (measured without any fittings at
100% B for 1/2 hour ¢ Enter the flow rate in step 3. the column exit).
50% B for 1/2 hour d For Solvent B, type 100 and click If, after you perform these steps,
Apply. the pump pressure through the
e Wait 30 minutes. column is too high, order a
f For Solvent B, type 50 and click replacement SB-C18 column (p/n
Apply. 873700-902).

g Wait 30 minutes. If your column is not new, you can
reduce the length of time that you
condition the column.

4 Equilibrate the column at the analysis a For Solvent B, type 12 and click While you condition and equilibrate
conditions: OK. the column, you may complete
12% B for 1/2 hour at 40 °C b Click the Column Comp. tab on the step 5 in this exercise and then

Setup Method dialog box. work on the rest of the exercises in

¢ For Temperature, type 40 and click this chapter. Be sure to complete
0K. step 6 before you go on to the next
chapter.
Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide 11



1 Prepare for the Analysis
Steps Detailed Instructions Comments
5 While the column equilibrates, set a Right-click the MSD
parameters for the MS spray icon on the system
chamber so it can heat and diagram and select
equilibrate as well. Spray Chamber.
Drying gas flow: 8 L/min b Enter the parameters described in
Nebulizer pressure: 35 psig step b.
Drying gas temperature: 300 °C ¢ Click OK.
Capillary voltage: 3000 V d Wait 10 minutes before you tune
For 6150 with Agilent Jet Stream the MS.
technology:
Sheath Gas Flow: 12 L/min
Sheath Gas Temp: 360°C
Nozzle Voltage: 0 V
6 Reconnect the column to the DAD » You can complete “Exercise 3.
and MS. Check the current MS tune values
and adjust if necessary” either with
or without the column connected to
the DAD and MS, but you do need
to reconnect prior to the exercises
in Chapter 2, “Set Up and Run a
Scan Method.”
12 Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Prepare for the Analysis

Exercise 2. Prepare the samples for the analyses
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In the exercises in the next chapters, you analyze a mixture of four
sulfonamide compounds. The Electrospray LC Demo Sample (p/n

59987-20033), contains five ampoules with 100 ng/uL each of these
compounds:

+ sulfamethizole (M+H)* = 271
 sulfamethazine (M+H)" = 279

» sulfachloropyridazine (M+H)" = 285
+ sulfadimethoxine (M+H)* = 311.
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Sulfamethazine Sulfachloropyridazine Sulfadimethoxine

To perform the analyses in the following chapters, you must first prepare the
sample at various dilutions. The final concentrations will be 1, 5 and 10 ng/uL.

You will also prepare a solvent blank.

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide
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1 Prepare for the Analysis
Steps Detailed Instructions Comments
1 Prepare a 1:10 dilution of the original a Transfer 100 pL of the sulfa mixture < The original sulfa mixture is
sample in a 1-mL autosampler vial. into the autosampler vial. dissolved in a solvent mixture of
Final concentration is 10 ng/pL b Add 900 pL of 90:10 water:methanol 70% water and 30% acetonitrile.
You will use this sample for the that contains 5 mM ammonium
scan analysis in Chapter 2, and for formate (NH;HCO).
the SIM analyses in Chapter 4 and ¢ Cap the vial.
Chapter 5.
2 Prepare a 1:20 dilution of the original a Transfer 50 pL of the sulfa mixture
sample in a 1-mL autosampler vial. into the autosampler vial.
Final concentration is 5 ng/pL b Add 950 pL of 90:10 water:methanol
You will use this sample for the that contains 5 mM ammonium
SIM analysis in Chapter 5. formate.
¢ Cap the vial.
3 Prepare a 1:100 dilution of the a Transfer 10 pL of the sulfa mixture
original sample ina 1-mL into the autosampler vial.
autosampler vial. b Add 990 pL of 90:10 water:methanol
Final concentration is 1 ng/pL that contains 5 mM ammonium
You will use this sample for the formate.
SIM analysis in Chapter 5. ¢ Cap the vial.
4 Prepare a solvent blank in a 1-mL a Into the autosampler vial, transfer
autosampler vial. 990 pL of 90:10 water:methanol that
You will use this sample for the contains 5 mM ammonium formate.
SIM analysis in Chapter 5. b Cap the vial.
14 Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Prepare for the Analysis 1

Exercise 3. Check the current MS tune values and adjust if necessary

The MS is very stable and does not need to be tuned very often. You can
usually tune just once a month, or once a week at most. You can use the Check
Tune program described in this exercise to confirm that the MS is in

adjustment.

Steps

Detailed Instructions

Comments

1 Switch to the MSD Tune view.

2 Select the tune file.

Run a Check Tune.

If Check Tune report suggests that

you adjust peak widths or mass axis,

then do that.

If the Check Tune report shows poor
sensitivity, which indicates that your
MS settings are significantly out of

adjustment, then run a full Autotune.

In the view selection area in the
lower left, click MSD Tune.

| % MSD Tune

In the Select Tune File dialog box,
select ATUNES.TUN.
Keep the default of Pesitive
Polarity (Standard).
Click OK.
In the status bar near the top of the
MSD Tune view, verify that you see
the following:

Mode is API-ES

Source is ESI (electrospray)

From the Tune menu, select Check
Tune.

Note that Check Tune requires
values for comparison that are
determined from a previous
Autotune. Autotune is normally run
during installation.

From the Tune menu, select Adjust
Mass Peak Width.

From the Tune menu, select
Calibrate Mass Axis.

From the Tune menu, select
Autotune > Positive Polarity.

* Make sure that you use an

appropriate calibrant with an
appropriate source.

Check Tune is normally all that you
need to do to confirm that the MS
settings are correct.

If Check Tune indicates a problem
with your MS settings, then
proceed to step 4 and/or step 5.

The exercises in this manual use
only the positive ion mode and
standard scan speeds, so it is not
necessary to tune for negative
polarity or fast scan.

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide
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These exercises show you how to set up a scan data acquisition method for the
demonstration sample (sulfa mix) and to acquire data with that method.

The LC parameters that you enter in these exercises are appropriate for the
standard Agilent 1100/1200/1260/1290 Series liquid chromatography (LC)
systems. You must enter LC parameters that are appropriate for your LC
model.

To view the results of these exercises, see Chapter 3, “Qualitative Data
Analysis.”

Before you start

¢ Review the Agilent 6100 Series Quadrupole LC/MS Systems Quick Start
Guide and Chapter 3 of the Agilent 6100 Series Quadrupole LC/MS Systems
Concepts Guide.

¢ Prepare the LC, column and sample as described in Chapter 1, “Prepare for
the Analysis.”

For the tasks on the following pages, try the steps on the left without the
detailed instructions. If you need more help, follow the detailed instructions
on the right.

Agilent Technologies .



2  Set Up and Run a Scan Method

Exercise 1. Set up a full-scan acquisition method

This exercise changes the default method and saves it as a new method. This
exercise consists of the following tasks:

¢ “Task 1. Enter LC acquisition parameters” on page 18

e “Task 2. Enter MS acquisition parameters” on page 20

Task 1. Enter LC acquisition parameters

Steps Detailed Instructions Comments

1 Display the Method and Run Control < In the view selection area in the
view. lower left of the ChemStation
window, click Method and Run
Control.

Hﬂ Method and Run Control

2 Open the method DEF_LC.M. a Select File > Load > Method.
b If necessary, navigate to
C:\CHEM32\1\METHODS.
¢ Select DEF_LC.M and click OK.
3 Save the method under a new name, a Select File > Save As > Method. * You save the method now with a
SULFA MS SCAN 1.M. b In the dialog box, for Name, type new name to avoid inadvertently
SULFA MS SCAN 1.M. overwriting the default method
¢ Click OK. later.

d In the box for Comment for method
history, type a comment.

e Click OK.
4 Enter a volume of 1 pL for the a Click Set up Instrument Method on
injection. the Instrument menu to open the

Setup Method dialog box.

b Click the HiP Sampler tab.

¢ In the Injection volume box, type 1
for a 1-pL injection.

18 Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Set Up and Run a Scan Method 2

Steps Detailed Instructions Comments

5 Enter pump parameters. a Click the Binary Pump tab on the

Set up the gradient timetable:

Line 1 Time 1:00, %B=12, Flow=0.4
Line 2 Time 3:00, %B=100, Flow=0.4
Line 3 Time 6:00, %B=100, Flow=0.4
Line 4 Time 7:00, %B=12, Flow=0.4

Enter a column compartment
temperature of 40 °C.

Enter parameters for the diode-array
detector (DAD).

9 Select Data Acquisition only in the

Run Time Checklist.

10 Save the new parameters to the

method file, SULFA MS SCAN 1.M.

b

Setup Method dialog box.

Set the parameters as follows:
Flow=0.400mL/min
StopTime=7.00 min
PostTime=3.00min

Solvent A=bmM ammonium
formate in water

Solvent B=bmM ammonium
formate in methanol

Open the Timetable area in the
lower part of the tab, click Add, and
type the first line.

Click Add and type the second line.
Repeat step b for lines 3 and 4.

Click the Column Comp. tab on the
Setup Method dialog box.

Click the option button for °C.
Type 40.0 for °C.

Click the DAD tab on the Setup
Method dialog box.

Enter the parameters shown below:
Use Signal A: Wavelength 272nm,

Bandwidth16 nm
Reference Wavelength: 360 nm,
Reference Bandwidth 100 nm
Spectrum Store: All in peak
Peakwidth: > 0.10 min
Click OK to close the Setup Method
dialog box with the new setpoints.

Click Run Time Checklist on the
Method menu.

Mark the Data Acquisition check
box.

Click OK.

Select File > Save > Method.

In the box for Comment for method
history, type a comment.

Click OK.

» The DAD is used in this example,
but the variable wavelength
detector (VWD) may be used
analogously.

* While it is common to include Data
Analysis in the Run Time Checklist,
for these exercises, you will view
the results in Chapter 3,
“Qualitative Data Analysis.”

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide
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2  Set Up and Run a Scan Method

Task 2. Enter MS acquisition parameters

Steps

Detailed Instructions

Comments

1 Enter parameters for the quadrupole

mass spectrometer (MS):
Signal 1, scan mode, positive
polarity
Scan range: 100 to 500
Fragmentor:
100 V for the Agilent 6120;
125 V for the 6130 or 6150
Gain: 1.00
Threshold: 150
Stepsize: 0.10
Peakwidth: 0.05 min
Scan data storage: Condensed
Active signals: 1 only

Right-click the MSD
icon on the system
diagram and select Set
up MSD Signals.
Enter the parameters described in
step 1 and shown in the figure
below. Take care to enter the
appropriate Fragmentor voltage for
your MS model.

Click OK.

+ To save disk space you usually
acquire line spectra (Scan Data
Storage = Condensed). However,
when you acquire spectra from
intact proteins or protein
digests/peptides, you must acquire
and deconvolute profile spectra.
(Scan Data Storage = Full).

Set Up MED Signals

MSD Control MSD Signal Settings
[¥]Use MSD — —— e
M. Signat [1 o Mode: [ S = Frag. Ramp
StopTime: naLimit - I—/ ode M
B ] Polarity: | Positive # cycle time; | 100.0
Ond Mass Range Frag- Thres- Step Speed
G |
eners _ e e [uli3 Low High mentar e hald size [udzec)
Tune File: atunes.tun - T
1 0.00[ ¥ [100.00 [s00.00] 125 J 100 [ 150 | 010 [ 867 |
lon Source: APIES e
PR (O Set to 100 fof 6120
il e Set to 125 for 6130 or 6150
[ Fast Scan
] Tirne Filter [ Sat | [ Inset [ Append | Cut Copy Faste
Scan Data Storage; 5 — —— = = —
Signal: Frag. Ramp
I@ ignal: |2 w7 Mode: |Scan =
Polarity: | Positive = % cycle time:
Active Signals:
= . . Ont Mazs Range Frag- 5 Thres- Step Speed
|1
'_:kl V() [l Low High mentar Gl hald size [uizec)
12
5 1 0.00[ ™ [100.00 [1000.00] 70 | 1.00 | 150 | 010 ] ]
&
@ Acquisition Parameters
Display EIC Parameters
Advanced
‘ Sort | I Insert ‘ Append Cut Capy Paste
l QK ] ‘ Cancel ‘ I Help
20 Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Set Up and Run a Scan Method 2
Steps Detailed Instructions Comments
2 Enter parameters for the spray a Right-click the MSD
chamber of the ion source: icon on the system
Drying gas flow: 9 L/min diagram and select
Nebulizer pressure: 40 psig Spray Chamber.
Drying gas temperature: 300 °C b Enter the parameters described in
Capillary voltage: 3000 V step 2 and shown in the figure
For 6150 with Agilent Jet Stream below.
technology: ¢ Click OK.
Drying gas flow: 7 L/min
. . MSD Spray Chamber ==
Nebulizer pressure: 30 psi
Larp Parareters
Drying gas temperature: 350°C Method Spray Chamber o Posive  Negative
* Capilary Yoltage Vi 3000 3000
Sheath gas temperature: 360 C° prtled Spry Chenier - AFLES oFF e e
Sheath gas flow: 12 L/min e st Hinen Crarging Votage vt [N | [VA
Capillary voltage: 4000 V Diying Gas Flow (Vmink [ g0 | a0 130 Time Tatls
Nozzle volta ge: 2000 V Mehulizsr Pressure (psigk an B0 Time [min] Parameter Yalue
. Dising G Tempsraturs (CF [ 233 | 300 80
[ ] [ N,
[ ] [ N,
[ ] [ N,
Cut | [(Copr | [Beste
For all models except 6150 with Agilent Jet Stream technology
MSD Spray Chamber ==
Method Spray Chamber, LEMEN Posmetet Posiive  Negative
Installed Spray Chamber.  APIES OFF CepllepNelessl G WL
Corona Cument [pA) |}/ N/
Temperatures, Pressure, and Flow
Actual Setpoint  Maximum Nozzle Voltage [V]: - 2000 2000
Diping Gas Flow (kmink [ 30 | 7.0 130 Time Table
ﬂebulizer?lessure[ps\gl. a0 &0 Time: (mir] Parameter Walue
DrwgGasTemperature[‘cl. 350 350
] (e N2,
Sheath Gas Temperatwe (CF[ | 360 400
Sheath GasFlow (lmink [ | 120 120
Cut | [(Copy | [poste
For 6150 with Agilent Jet Stream technology
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2  Set Up and Run a Scan Method

Steps Detailed Instructions Comments
3 Set up to store the fragmentor a Right-click the MSD
i 2N
voltage throughout the run. icon on the system =
diagram and select Kt

Data Curves.
b Select Fragmentor - 1.
Click the Add button.
d Click OK.

o

MSD Data Curves

X

Data Curves

Available Selected:

Add - Fragmentor - 1

_<Remove |

Fragmentor - 3

Fragmentar - 4 Remave All
Gain -1 e

Approximate Data Rate: | 5 «| Hz

OF ‘ Cancel

Help ]

4 Save the method. a Select Method > Save Method to
overwrite the method
SULFA MS SCAN 1.M.
b In the box for Comment for method
history, type a comment.
¢ Click OK.

22 Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Set Up and Run a Scan Method

2

Steps

Detailed Instructions Comments

5 Print the method.

a Select Method > Print Method.

b Mark the check boxes as shown in
the figure below.

¢ Click the Print button.

Print Method: LCMS Single Quad

Select Parts of the Methed to be printed:
Miscellaneaus
Methed Infarmatior:
Method dudit Trail

Fiun Time Check List

Instumenté&cquisition

Detectars Injectar/AFC

Data Analysis
[ Report Specification
[T Calibration Data

[7] Custom Fields

Select Destination for Prirtaut

@ Printer

Check &l

Purmp/Oven/Chip

[] Integration Events

[T LibSearch and Others

) Eile

i

Concel | [ Hep
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2  Set Up and Run a Scan Method

Exercise 2. Acquire data with the full-scan method

Now you are ready to acquire data for the sulfa mix with the method you just
created. This exercise consists of the following tasks:

e “Task 1. Enter sample information” on page 24
e “Task 2. Acquire the data” on page 25

Task 1. Enter sample information

Steps

Detailed Instructions Comments

1 Display the Single Sample toolbar. * In the top toolbar, click

the single sample icon. & Ell

2 Display the Sample Information

a Click Sample Info on the
dialog box.

RunControl menu.
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Set Up and Run a Scan Method 2

Steps

Detailed Instructions

Comments

3 Enter the sample information:
Operator name
Subdirectory: Sulfas
Prefix: Sulfa_scan
Location: Vial 1
Sample Name: Sulfas 10 ng/plL
Comment: Scan familiarization
exercise

a Enter the parameters described in
step 3 and shown in the figure
below.

b Click OK.

+ If you select Prefix/Counter, the
file names increment automatically
from one run to the next.

Sample Info; LCMS Single Quad

Operator name:  SYSTEM

Data file

Path: [E SChem324 1D atah

Name Patten

Subdirectary: Sulfas -

Counter Lenath Increment

Signal 1 \su\le,scamcuume»

X ¥ 1

sulfa_scan00007.0

Sample patameters

Vial/Location: 1 [blank. run if na entry)

Sample name: Sula 10 nghul

Multiplier: 1 Dilstior; 1

Plate ID:
Sample amount 0

ISTD amount; 0

Commert: Scan famiiarization exercise]

Target masses

Custom Fields

Fiun Method H oK. H = H Help ]

Task 2. Acquire the data

Steps

Detailed Instructions

Comments

1 Place the vial of sulfa sample you

prepared at 10 ng/pL into position 1

in the autosampler.

2 Inject the sulfa mix sample.

+ Click the Single Sample button to

start the run.

* You prepared this sample in
“Exercise 2. Prepare the samples
for the analyses” on page 13.

This button is present only when you
have selected Single Sample mode
from the top toolbar. @

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide
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2  Set Up and Run a Scan Method

Steps Detailed Instructions Comments

3 Monitor the total ion chromatogram  a From the Online Plot window, click < If the baseline fluctuation for the

and the UV chromatogram during the Change button. MS signal is greater than 10%, the
data acquisition. b In the list of Available Signals, nebulizer and source chamber may
select DAD A: Signal=272,16 require maintenance. See the
Reference=360,100 and click Add. Agilent 6100 Series Single Quad
¢ In the list of available signals, LC/MS System Maintenance

select MSD: Signal 1 and click Add. Guide.
d Monitor the MS signal to ensure a
stable baseline.

" Edit Signal Plot

#eailable Signals Selected Signals

DADI1E, Signal (mal) = Off - DAD1A, Signal {mall) = 300 [ 200 nm Reference = OFf
DADLC, Signal {mall) = OFf

DADLD, Signal {mall) = OFf PMP14, Pressure (bar)

DADIE, Signal (mal) = Off
DADLF, Signal (mall) = OFf
DADLG, Signal {(mall) = OFf

DADIH, Signal {mall) = OFf

m

DADLT, Board Temperature (°C)

DAC1U, Optical Unit Temperature (#C)

DADLY, UY Lamp Anode Yoltage (v) <~ Remove
MS0n: Signal 1 (EIC A)

M3 Signal 1 (EIC B)

MSD: Signal 2 - ] [0 3
. i ol fene an
Window M3D: Signal 1
*-axis 3 i'min Type:  acquired y-ads range: | 100000 ::'Ahund
[ draw zero line W autao y-adjust Offset: | 10 :j%
Method Settings
I W Use method settings Apply ko Method

4 Save the signals for the Online Plot  a In the Edit Signal Plot dialog box,
window. click the Apply to Method button.
b Save the method.

5 When the analysis is done, view the  + To view the results, go to the next * The C18 column may require one
results. exercise. or two injections of the sample to
be fully conditioned. During these
initial injections, everything may be
eluted from the column in the void
volume. Repeat the process and
separation will occur.
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These exercises
use the data file
you generated in
Chapter 2.
Alternatively, you
can use the sulfa
demo data file
that you received
with the
ChemStation
software.

Agilent 6100 Series Quadrupole LC/MS System
Familiarization Guide

3
Qualitative Data Analysis

Exercise 1. Display and manipulate chromatograms 28
Exercise 2. Examine mass spectra 32
Exercise 3. Integrate the chromatogram 37

Exercise 4. Print a report 41

This chapter shows you how to analyze data when you need to identify or
confirm sample components.

Before you start

Read the Agilent 6100 Series Quadrupole LC/MS Systems Quick Start
Guide.

Read the chapter on Data Analysis in the Agilent 6100 Series Quadrupole
LC/MS Systems Concepts Guide.

Set up and run the acquisition method in Chapter 2, “Set Up and Run a
Scan Method” or that you have the mssulfas.d data file in the MSDEMO data
folder on your system.

For the tasks on the following pages, perform the exercises in the order they
appear. Try the steps on the left without the detailed instructions. If you need
more help, follow the detailed instructions on the right.

Agilent Technologies ”



3  Qualitative Data Analysis

Exercise 1. Display and manipulate chromatograms

In this exercise, you load chromatograms and change the chromatographic

display.

Steps Detailed Instructions Comments
1 Display Data Analysis view. * In the view selection area of the

ChemStation window, click Data

Analysis.

ﬂ Data Analysis
2 Load the method a Select File > Load > Method. + If you just completed the previous
SULFA MS SCAN 1.M. b Navigate to the folder exercise, that method is already
C:\CHEM32\1\METHODS. loaded.

¢ Select the method file and click OK.

3 Display the Signal Toolset. + Click the Signal icon,

which is near the middle
of the window.
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Qualitative Data Analysis 3

Steps Detailed Instructions Comments
4 Do one of the following: a Select File > Load Signal. + For other ways to load signals, see
Open the data file, b Navigate to the appropriate folder, the Data Analysis chapter in the
SULFA_SCAN00001.D, which you either: Concepts Guide.
acquired in Chapter 2. C:\CHEM32\1\DATA\SULFAS, - If you wish to complete Chapter 4,
Open the data file mssulfas.d, or “Set Up and Run a SIM Method",
located in the MSDEMO folder. C:\CHEM32\1\DATA\MSDEMO. then you need to process the data
¢ Select the data file. file you generated in Chapter 2. You
d Set other parameters as shown need the report from that data file
below and click OK. to set up your SIM groups.
Load Signal : Instrument 1 E‘
File name: Folders: ok
|MSSULFAS.D oo mademo Q
cafcaldl.d -~ = et Q&ancel
frallz d
22;22:33_3 B’BﬁHEMﬂ Help
carcal x .
4 = DATA
ﬁ;fgalUS d Py Netwark...
Loadtest.d
mz3frag.d b < | 2
Dirives:
File Infarmatior... |c:: j Shart <<
™ Load using Signal D etails Signal Details...
Signal Infarmation
Spectra: |DAD1: 336 Spectra Signals:
o e R
I Integrate after load ¥ Load from BSE
[ Integrate and print report after load
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3 Qualitative Data Analysis

Steps Detailed Instructions Comments

5 Verify that you see the DAD and MS  a Check that you see a display that is
chromatograms. similar to the one shown below.
b Verify that you see the DAD signal
in the top chromatogram.
¢ Confirm that you see the MSD
signal in the bottom chromatogram.

DAD1A,

o 1 2 3 a4 i

WSO TIC, WS Fil APC,Poz, Sean

a00ooca |
2500000
z00ooca |
1500000
1000000

sos000-|

o]

o 1 2 3 a4 i

6 Change the chromatogram view so a In the Signal Toolset near ﬁ » Theicon in step a is also
Lad

that the MS and UV chromatograms the middle of the window, available in the Graphics 6
are overlaid in the display. click the icon to display o Toolset, but in that toolset
overlaid signals. it toggles overlaid/separate. You
b Check that you see the overlaid click the icon shown above to turn
chromatograms, as shown below. on the display of the Graphics
¢ Click the icon to display Toolset.
separate signals. '@

DADA A, Sig=270,20 Ref=360,100 (MSDEMOWSSULFAS. )
MS01 TIC, MS File (CACHEM3ZNDATAMMSDEMOWSSULFAS. D) APCI, Scan

Narm. -
2500000 -
2000000 =
1500000 =
1000000 =
500000 -
T T T
2 3 4 min

0]

u] 1

[ [+]
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Qualitative Data Analysis 3

Steps Detailed Instructions Comments
7 Remove the DAD signal from the a In the Navigation Table, click the + + If you do not see the
display. to display more information. Navigation Table shown ﬁ
b Under the Signals tab, double-click below, in the top toolbar,
the signal labeled MSD1 TIC. click the icon shown above.
¢ When you see the message about  * For other ways to remove signals,
the method, click OK. see the chapter on Data Analysis in

d Verify that the DAD window is gone the Concepts Guide.
and only the TIC is displayed.

Data Analysis

T I W | =W e = e SR RN 2 1|

‘ Date Time DOperator vial Data File Sample Name Method Name
|l],.l"29,.l"1997 311:1.. C. Miller \vial 1 MSSULFAS.D  sulfa drug mix MSPURITY.M
a

_ s il il 2 S0 REAZ L] O
Date Time Operator Yial Data File Sample Name Method Name
; p - 10/29/1997 3:11:1... C. Miller _Vial 1 _MSSULFAS.D _sulfa drug mix _MSPURIT\".M
Signls !.G.eneral Infa | Instrument Curves |
Description Load?
DADL &, Sig=270,20 Ref=360,100 |
b — MSD1 TIC, MS Fie, Pos, Scan | ™
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3  Qualitative Data Analysis

Exercise 2. Examine mass spectra

In this exercise, you learn to display mass spectra. You choose background
(reference) spectra that you can later subtract from the spectra of the peaks of
interest. You learn how to display a single spectrum and an averaged spectrum

for a peak.
Steps Detailed Instructions Comments
1 Zoom in on the first peak in the a Click the icon to zoom in. ; * If you want to try again, you can
chromatogram. b Use the mouse pointer to \% zoom back out. Do one of the
draw a rectangle around following:
the peak. Take care to include the Double-click the chromatogram
chromatographic baseline. window.
¢ Check that your peak looks similar Click the icon to zoom ¢
to the one below. out. \% |

d Note the width of the peak at half
height. You will need this
information to set up the SIM
analysis in Chapter 4.

MS0A TIC, ME File (CACHEM3ZAVIADATAMEDEMOW S SULFAS.D) APCI, Scan

2000000
1750000 =
1500000 =
1260000 =
1000000 =

780000 =

500000 =

250000

o=
T T T T T T
1.6 1.7 18 19 2 21 min

[] = |

2 Display the Spectrum Toolset. a Click the Spectrum

icon, which is near
the middle of the window.

b If there is not room under your
chromatogram window to display
spectra, use your mouse pointer to
reduce the height of the
chromatogram window.
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Qualitative Data Analysis

Steps

Detailed Instructions

Comments

3 Get the first reference spectrum, to
the left of the peak.

4 Get a second reference spectrum, to
the right of the peak.

5 View your reference spectra.

To select the first
reference spectrum,
click the icon that is
highlighted here.
In the chromatogram window, do
one of the following at the
chromatographic baseline just
before the peak:
Click to select a single spectrum.
Click and drag to select an
average spectrum.

]

To select the second
reference spectrum,
click the icon that is
highlighted here.
In the chromatogram window, do
one of the following at the
chromatographic baseline just after
the peak:
Click to select a single spectrum.
Click and drag to select an
average spectrum.

gl

If you cannot see the spectra,
adjust the size and location of the
window labeled Reference Mass
Spectrum(a).

Note the two background spectra
— one before the peak and one
after.

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide

33



3  Qualitative Data Analysis

Steps

Detailed Instructions

Comments

6 Set the spectral options to do manual
background subtraction.

a Click the icon to display
the Spectral Options dialog
box.

b Click the MS Reference tab.

¢ Under Reference Spectrum, click
Manual.

d Mark the check boxes for Ref1 and
Ref2. Note that the time ranges of
the reference spectra that you just
selected are specified there.

e Click OK.

&

» The spectral options apply to all
subsequent spectra until you
change the options.

+ If the chromatographic baseline
changes over the course of the run,
select new reference spectra that
are close in time to each peak of
interest.

* Near the middle of the Data
Analysis window, you can view and
change the setting for background
subtraction.

M3, Manual Reference -

Spectral Options _

Reference Spectrum
" None

&+ Manual

Spectra] Fleferencel Displa_u] Purity ] Mass Spectra M5 Reference l S Displa_u]

Awveraging Time Windaw

I Use window: |0.200 min

SAR Rert; Fom [1802 To[1825  min
1
_Iﬂ‘gr\l? Refz From [1.987 To [1.991 mif

" Automatic

; Al Spectra: The nearest integrated baseline start and
44+ end are taken as the reference spectra times.

5 Peak controlled Spectra: The nearest recorded Baseline
+ spectium is taken as the reference spectrum

Cancel

o]

Help

34
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Qualitative Data Analysis

3

Steps

Detailed Instructions

Comments

7 Get a single background-subtracted
spectrum for the first LC peak.

I MS Spectrum

a Click the icon to get a
mass spectrum at any time Ig_'"ﬂ
point.

b In the chromatogram window, click
somewhere on the peak to get the
spectrum.

¢ If necessary for easier viewing,
adjust the size and location of the
window labeled MS Spectrum.

d Verify that the spectrum is similar
to the one shown below.

* Under the conditions used to
acquire the demo data file
(mssulfas.d), the compounds elute
in the following order:
Sulfamethizole, m/z = 271
Sulfachloropyridazine, m/z = 285
Sulfamethazine, m/z = 279
Sulfadimethoxine, m/z = 311

+ Depending on the organic mobile
phase and the modifiers, the elution
order for the 279 and 285 may
change.

SEES

| *MSD1 SPC, time=1.885 of CACHEMIZVIDATAMSDEMOWSSULFAS. D AFCI, Scan

100
20—
60—

a0

155.9

20—

-

a

H

Max: 1.50222«+006

T T
150 200

T T T
250 300 350 400

8 Geta average background-subtracted

spectrum for the first LC peak.

a Click the icon to get an ==
averaged mass spectrum. Iﬁal:
b In the chromatogram
window, click and drag the mouse
across the peak, as shown below.
¢ View the average spectrum in the
window labeled MS Spectrum.

* When a chromatographic peak
consists of a single compound, an
average spectrum is usually more
accurate.

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide

35



3 Qualitative Data Analysis

Steps Detailed Instructions Comments

| MS01 TIC, MS File (CACHEMIZANDATAMWMSDEMOWSSULFAS. D) APCI, Scan

2000000 -
1500000 —
1000000 =

500000

9 Be sure to see step 6 in “Exercise 3.
Integrate the chromatogram” for an
easier, faster way to display spectra.
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Qualitative Data Analysis 3

Exercise 3. Integrate the chromatogram

In this exercise, you learn to set integration events and integrate the
chromatogram. Even if you do not care about quantitation, integration helps
locate peaks for other purposes. For example, after integration, mass spectra
of each peak can be printed with a report.

Steps Detailed Instructions Comments
1 Display the total ion chromatogramin a Minimize any spectral windows
its entirety. that hide the chromatogram
window.

b Click the icon to zoom out. o |

2 Display the Integration Toolset. * Click the Integration
gration

icon, which is near
the middle of the window.

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide
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3 Qualitative Data Analysis

Steps Detailed Instructions Comments
3 Integrate the chromatogram. a Click the Auto Integrate + Auto Integrate estimates initial
icon, which is near the \ﬁ integration parameters.
middle of the window. * If you do not see the 3
b Verify that the results are similar to retention times, in the @’
those shown below. graphics tools, click the
icon to display retention times.
 If you do not see the pink
integration baseline, in the él
graphics tools, click the
icon to display baselines.
WS TIC, MS File (CACHEMIZNDATAMWSDEMOW SSULFAS.D) APCI, Scan
SUDUUUU—E
ZSDDDDD{
ZDDDDDD—:
1SDDDDD—5
1DDDDDD—5
SDDDDD—f
o
DI5 '1‘ 1'5 2' 2'5 3' 3'5 =‘l 4‘5 min
[o] [
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Qualitative Data Analysis

Steps Detailed Instructions Comments
4 Adjust the integration parametersto  a Click the icon for Edit/Set * For detailed information about
get only four integrated peaks. Integration Events Table. ﬁ integration events, see Agilent
b In the Integration Events ChemStation: Understanding Your
table, for Baseline Correction, ChemStation.

select Advanced.
¢ For Height Reject, type 500000.
d Click the Integrate current
Chromatogram icon. ‘h
e Verify that your results are
similar to those shown below.

|jln§|%ljﬂléwlml 4_[ I @l MED TIC, MS File (CACHEMZZ\I\DAT AMEPEMOWS S ULFAS D) AFCI, Sean
: & Ed
] &
Manual Events ] 3000000 {
Far All Signals: ey
200000 -
Integration Fvenls Value 1500000 7:
Tangent Skim Mode Standard 5
Tail Peak Skim Height R atio 0.00 1
Frant Peak Skim Height R atio 0.00 1000000 —
Skim Walley R atio 20.00 ]
Baseling Corection Advanced 500000 —
Peak to Yalley R atin £00.00 1
o
Events Table M50 TIC Specific ] 4 4 = i
[ I+
Time Integration Events  ¥alue . . i
Initial Slope Sensitivity | 197292 # Time Area Height Width AreaZ Symmetry
Initial Peak width| 0.0531 1 1.89 £728843 2111708 0.051 19.387 088
Initial Area Feject| 120157 2 2,265 £892364 20438006 0.0437 19.661 0.862
il Height Reiect| 500000 E Z7ER R0 FTEN730.6 00537 | 31127 | nmls
\nitial Shoulders|  OFF 4 3349 10262083 29415165 0.0546 29525 | 0817
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3  Qualitative Data Analysis

Steps

D

etailed Instructions

Comments

5 Save the integration events to the
method in memory.

6 Use the integrated chromatogram as
the basis for a faster way to display
background-subtracted spectra.

Click the icon to exit and
save the integration results.

Click the Spectrum

.
Iicon.

Click the icon to display

the Spectral Options dialog %
box.

Click the MS Reference tab.
Under Reference Spectrum, click
Automatic.

Click OK.

Click the icon to get a
mass spectrum at the peak I."'_il
apex.

In the chromatogram window, click
somewhere on the fourth peak to
get the spectrum.

Verify that the spectrum is similar
to the one shown below.

[ Apex Mass Spectrum of Peak 3.34% of MSSULFAS.D

» To save the events to the method

on disk, you also need to save the
method to disk, as described in
step 3 on page 42.

* When you set Reference

Spectrum, to Automatic, the
software automatically takes the
reference spectra for each peak, as
described in the Spectral Options
dialog box.

The icon to get the mass spectrum
at the peak apex is available only if
you have integrated the
chromatogram. No matter where
you click on the peak, it gets the
spectrum at the apex. With this
tool, you may not need to zoom in
on the chromatogram to achieve a
precise location for the spectrum.

X

"MSD1 SPC, time=3.351 of CACHEM3Z\VIDATAMSDEMOUSSULFAS.D APCI, Scan

100

r
1
I
1561

2 Max: Z_ 15E5Fe+00E

T T T
150 200 250

T
300

T T
350 500 miz

40

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Qualitative Data Analysis 3
Exercise 4. Print a report
In this exercise, you print a report, which you will use in Chapter 4, “Set Up
and Run a SIM Method.”
Steps Detailed Instructions Comments
1 Specify the LCMS Qualitative report a Select Report > Specify Report.
style, with the report printed to the b In the Specify Report dialog box,
screen. under Destination, mark the check
box for Screen.
¢ For Report Style, select LCMS
Qualitative.
d Check that other settings are as
shown below.
e Click OK.
Specify Report: LCMS Single Quad @
Reporting settings | Quantitation selllngsl
Use Intelligent Reporting @ Use Classic Reperting
Style Chramatogram output
Report style: || tus Qualitative - Repart Style Size [% of page)
QOptions
Quantitative result sorted by: @ Portrait
Time: [100 2
[] Sample info on each page Add fraction table and ficks
Add chromatogram output [ Add summed peaks table © Landscape
[T] £dd sample custom fields to sample info [ Add compound custom fields Response: |40 =
) Multi-page
Report lapout for uncalibrated peaks
) 1 Pages
() Separately @ \with calibrated peaks (© Do not report
Destination
[T Printer SRR e FDF csv HTM DIF
Screen
[T File Unigue PDF file name TAT XS EMF
OK | [ Cancel |[ Hel :
Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide 4



3  Qualitative Data Analysis

Steps Detailed Instructions Comments

2 Print the report. a Select Report > Print Report. + If you wish to complete Chapter 4,

3 Save the method.

After a short wait, view the Report
window.

Verify that page 1 of the report
contains header information and an
integrated chromatogram.

At the bottom of the report window,
click the Next button.

Verify that page 2 of the report
shows extracted ion
chromatograms and a mass
spectrum of the first
chromatographic peak.

Continue to click the Next button to
view results for the three additional
chromatographic peaks.

At the bottom of the report window,
click the Print button. This prints a
hard copy of the report.

At the bottom of the report window,
click the Close button.

Select File > Save > Method to
overwrite the method

SULFA MS SCAN 1.M.

In the box for Comment for method
history, type a comment.

Click OK.

“Set Up and Run a SIM Method”,
then save the hard copy and refer
to it when you set up your SIM
groups.

The extracted ion chromatograms
are indicators of peak purity; if the
retention times fail to coincide, the
peak likely represents more than
one compound.

You save the method now so that
your integration parameters,
spectral display options, report
settings, and other data analysis
settings become part of the
method.

42
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.. Set Up and Run a SIM Method

Exercise 1. Set up a SIM acquisition method 44
Task 1. Load the scan method you created previously 44
Task 2. Enter MS acquisition parameters 45
Exercise 2. Acquire data with the SIM method 48
Task 1. Enter sample information 48
Task 2. Acquire the data 50

These exercises show you how to set up a data acquisition method that uses
selected ion monitoring (SIM). You set up the method for the demonstration
sample (sulfa mix) and then run the sample with that method.

To set up the SIM method, you modify the scan method that you created in
Chapter 2. To set up the SIM acquisition, you need the following for each of the
four sulfa compounds:

¢ The LC retention time

¢ The masses of ions in the spectrum

You get that information from the report you generated in Chapter 3.

Before you start

¢ Complete the previous exercises in this manual.

Agilent Technologies i



4  Set Up and Run a SIM Method

Exercise 1. Set up a SIM acquisition method

In this exercise, you start with your existing scan method and modify it for
SIM analysis. You keep the same LC conditions and modify only the MS
conditions. This exercise consists of the following tasks:

e “Task 1. Load the scan method you created previously” (below)

e “Task 2. Enter MS acquisition parameters” on page 45

Task 1. Load the scan method you created previously

Steps

Detailed Instructions

Comments

1 Display Method and Run Control
view.

2 Open the method
SULFA MS SCAN 1.M.

3 Save the method under a new name,

SULFA MS SIM 1.M.

b In the dialog box, for Name, type

* In the view selection area of the

ChemStation window, click Method
and Run Control.

Hﬂ Method and Run Control

a Select File > Load > Method.
b If necessary, navigate to

C:\CHEM32\1\METHODS.

¢ Select SULFA MS SCAN 1.M and

click OK.

Select File > Save As > Method. * You save the method now to avoid
inadvertent overwrites of your scan

SULFA MS SIM 1.M. method.

Click OK.

In the box for Comment for method

history, type a comment.

Click OK.

44
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Set Up and Run a SIM Method 4
Task 2. Enter MS acquisition parameters
Steps Detailed Instructions Comments
1 Enter the chromatographic peak a Right-click the MSD * The peak width is an important
width for the SIM analysis. icon on the system setting. It is used to calculate the
diagram and select Set appropriate SIM dwell times to
up MSD Signals. deliver sufficient points across a
b When the Set Up MSD Signals chromatographic peak to give good
dialog box is displayed, type 0.05 quantitation.
for Peakwidth. * Peak width is defined as the full
width at half maximum (FWHM),
the width at 50% of the peak
height.
Set up the first SIM ions using the a Under MSD Signal Settings, Signal -+ In this example, each SIM group
masses (to the nearest 0.1) that you 1, for Mode, select SIM. includes a pseudo-molecular ion
observed in the spectra from your b In the table, for Fragmentor, type and one fragment ion for
scan analysis: one of the following: confirmation.
Sulfamethizole: Time 0, 150 for the Agilent 6120 * Note that the figure below does not
SIM lons 271 and 156. 200 for the Agilent 6130 or 6150 show the fourth sulfa drug.
¢ In the table, change Group 1 to
Sulfamethizole, and for SIM lon,
refer to the spectrum on your
printout and type the mass (to the
nearest 0.1) for the 271 ion.
d Click Add lon, and type the mass for
the sulfamethizole 156 ion.
Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide 45



4  Set Up and Run a SIM Method

Steps Detailed Instructions Comments

Click Add Grp, and type the name,  « Alternatively, instead of making

3 Set up the remaining SIM ions, using a
the masses (to the nearest 0.1) that

you observed in the spectra from your
scan analysis:

Sulfachloropyridazine: Time 1.3,
SIM lons 285, 287, and 156.

Sulfamethazine: Time 2.3,
SIM lons 279 and 186.

Sulfadimethoxine: Time 3.3,
SIM lons 311 and 156.

start time and mass (approximately
285) for sulfachloropyridazine.

Click Add lon, and type the mass for
the sulfachloropyridazine 156 ion.
Click Add lon, and type the mass for
the sulfachloropyridazine 287 ion.
Repeat these steps until you have
entered two or three ions for each
of the remaining compounds.

Click OK to close the Set Up MSD
Signals dialog box.

separate groups for each
compound as described here, all of
the SIM ions could be entered into
“Group 1", which could be
re-named “Sulfonamides”. The first
SIM group can contain up to 100
ions.

You may need to adjust the start
time for each SIM group. Refer to
your printout from Chapter 3 to
determine a start time so that each
group change occurs about midway
between the chromatographic
peaks.

If the retention time difference
between sulfachloropyridazine and
sulfamethazine is less than 0.3
minutes, merge these ions into one
group.

The sulfachloropyridazine
additionally includes the chlorine
isotope at m/z 287.

Active Signak:

£ O/ MassRange
w1 [SIM_P

[ _Pog Timefuin) e

Frag

Set Up MSD Signals =
MSD Control MSD Signal Settings
=
[/ Use MsD G [ = Mode: [sM = [ 51M on Sample Target Masses
StopTime: asPump -
= % 1000
—— Polei cycle e
On/ SIM Frag- Dwel  %Rel Compound
G |
: E"E:‘ e Tmemin) e GO0 e B i) Dwel  Name 10
une File: nestn v _
Suesin oo™ 156,10 ] 150 | 1.00 | 144 [50. B
lon Source: APLES 1 271.00 | 150 144 r
o 100w [ 156 150 | 100 | 95 C
Peakwidth: 0.050 min E 285.00 | 150 95 =
CyckeTims: 030 sec/aycle E 287.00 | 150 95 i
EFX TN [ 186 150 | 100 | 144
7] Fast Sean d
) Tims Fiter Addlon AddGip Cut Copy Paste
Scan DataStorage
Condensed_+. oo (]
Polarty: [Posiive ~ % cycle time

High  mentor

Gain

Thres:
hald

Step
size

Speed
[/sec)

1[_ooo[ ¥ [100.00 100000 70 [ 1.00 [ 150

[o10 1

B4

® Acaisiion Parameters
) Display EIC Parameters

Advanced

i)

Append

Cut Copy Paste

( [ ]

Cancel

J [

Help
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Set Up and Run a SIM Method

Steps Detailed Instructions

Comments

4 Save the method. a Select Method > Save Method to
overwrite the method
SULFA MS SIM 1.M.
b In the box for Comment for method
history, type a comment.
¢ Click OK.

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide
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4  Set Up and Run a SIM Method

Exercise 2. Acquire data with the SIM method

Now you are ready to acquire data for the sulfa mix with the method you just
created. This exercise consists of the following tasks:

e “Task 1. Enter sample information” on page 48
e “Task 2. Acquire the data” on page 50

Task 1. Enter sample information

Steps

Detailed Instructions Comments

1 Display the Single Sample toolbar. * In the top toolbar, click

the single sample icon. & Ell

2 Display the Sample Information

a Click Sample Info on the
dialog box.

RunControl menu.
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Set Up and Run a SIM Method 4

Steps Detailed Instructions Comments

3 Enter the sample information: a Enter the parameters described in ~ + If you select Prefix/Counter, the
Subdirectory: Sulfas step 3 and shown in the figure file names increment automatically
Prefix: Sulfa_SIM below. from one run to the next.
Location: Vial 1 b Click OK.

Sample Name: Sulfas 10 ng/pL
Comment: SIM familiarization
exercise

SampleInfo: LCMS Single Quad ==

Operator name: |SYGTEM

Data file

Path [E' WChem324 140 atal e Subdirectory: Sulfas -
Name Pattern Counter Length Increment
Signal - [Sulfa_SIM<Caureer: X » 1 E]
Sulfa_SIM0O00001.D
Sample parameters
ViallLocation: 1 {blenk run if no entry) Plate ID:
Semple name: Sulfas 10 ng/ul Sempleamount 0
Multiplier: 1 Dilution: 1 ISTD amount: o
Comment SIM famiiarization exeicise 7
Target masses:

Custom Fields Run Method ] [ 0K ] l Cancel ] [ Help ]

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide 49



4  Set Up and Run a SIM Method
Task 2. Acquire the data

Steps Detailed Instructions Comments

1 Place the vial of sulfa sample you * You prepared this sample in
prepared at 10 ng/pL into position 1 “Exercise 2. Prepare the samples
in the autosampler. for the analyses” on page 13.

2 Inject the sulfa mix sample. Click the Single Sample start This button is present only when you
button. have selected Single Sample mode
from the top toolbar. @

3 Monitor the total ion chromatogram  a Activate the Online Plot window. + If the baseline fluctuation for the
and the UV chromatogram during b Monitor the MS signal to ensure a MS signal is greater than 10%, the
data acquisition. stable baseline. nebulizer and source chamber may

require maintenance. See the
Agilent 6100 Series Single Quad
LC/MS System Maintenance
Guide.

4 When the analysis is done, view the a Display Data Analysis view. + If you need help, follow the general

results. b Load the data file you just created. procedure in “Exercise 1. Display
¢ Examine the DAD and MS and manipulate
chromatograms. chromatograms” on page 28 in
Chapter 3.
50 Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide
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Exercise 1. Set up a sequence 52
Task 1. Prepare to create a new sequence 52
Task 2. Edit sequence parameters 53
Task 3. Set up the sequence table 55
Task 4. Set up the sequence output 58
Exercise 2. Run the sequence 60

These exercises show you how to set up a sequence for the SIM analysis of the
demonstration sample (sulfa mix), and to acquire data with that sequence.

In the sequence, you run the sulfa mix at three concentrations: 1, 5 and 10
ng/uL. You also run a solvent blank.

Before you start

¢ Read the Agilent 6100 Series Quadrupole LC/MS Systems Quick Start
Guide and Chapter 3 of the Agilent 6100 Series Quadrupole LC/MS Systems
Concepts Guide.

¢ Complete the previous exercises in this manual.

For details about sequences, see the automation chapter in Agilent
ChemStation: Understanding Your ChemStation.

Agilent Technologies .



5  Set Up and Run a Sequence

Exercise 1. Set up a sequence

Task 1. Prepare to create a new sequence

Steps Detailed Instructions Comments

1 Display Method and Run Control In the view selection area of the
view. ChemStation window, click Method
and Run Control.

‘ % Method and Run Control

2 Display the Sequence Toolset. In the top toolbar, click  Fie Runcor
the icon to display the

Sequence Toolset. |Q'U| [* |

3 Display the Autosampler Tray Click Sampling Diagram on the
diagram. View menu.

7| Sampling Diagram @
T =

~ | Vial Symbol Legend

4 Initiate setup of a new sequence. + Select Sequence> Sequence Table.
5 Save the sequence under a new a Select Sequence > Save Sequence
name, SULFA MS SIM 1.8 Template As.

b For Name, type
SULFA MS SIM 1.S.
¢ Click OK.
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Task 2. Edit sequence parameters

Set Up and Run a Sequence

5

Steps Detailed Instructions

Comments

1 Open Sequence Parameters dialog * Click Sequence > Sequence
box. Parameters.

2 Enter the sequence parameters for
Data File.

a Enter the following parameters,
shown in step 1.
Subdirectory: Sulfas
Prefix: Sulfa_seq

+ The sequence parameters are

settings that are common to all the
samples in the sequence.

To avoid overwrite of data files, type
a new subdirectory for each
sequence. The directory will be
created if it doesn’t already exist on
your computer.

Unique file names are automatically
created for each data file within the
subdirectory.

Sequence Parameters: LCMS Single Quad (=)
Sequence paiameters | Sequence oulput|
Datafile
Path [E WChem32V10D atah
SYSTEM
Subdirectory Sulfas
© Auto Prefix Counter
@ Prefix/Counter Sulfa_seq anooat
Transfer Settings.
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b  Set Up and Run a Sequence

Steps Detailed Instructions Comments
3 Enter the rest of the sequence a Enter the following parameters + If you wanted to run only
parameters: shown in the figure below. reprocessing (data analysis), you

Parts of methods to run: would set that in Part of methods
According to Runtime Checklist to run.
Wait: 10 minutes after loadinga  + The Wait allows the instrument to
new method equilibrate when a new method is
Shutdown: STANDBY loaded.

Not Ready Timeout: 15 minutes
Sequence Comment: Sequence
familiarization exercise

b Click OK.
Part of method to nn Shutdonn
According to Fiuniime Checklist - V] Post-Sequence command/macra
Use sequence table information STANDEY -
wait  [10.00 2] minutes after loading 2 new method Not ready fimeaut 1500 2] minutes

Usein sequence On barcode mismatch don't inject Fraction start location

[F] Update master method (data analysis parameters)
Sequence comment:

S equence familiarization exercisel

o) Lo [ ]

Post-Sequence Command/Macros are  Two examples of Post-Sequence

a convenient way to turn off lamps, Command/Macros are:

pumps, etc. The command or macrois . \1SSetState is a command that can
run at the end of the sequence orin change the MS state to standby.
the event of an error. See the online Help for commands.

+ SHUTDOWN.MAC is a macro that
will shut down the system, but you
must customize it before using it.
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Set Up and Run a Sequence 5
Task 3. Set up the sequence table
Steps Detailed Instructions Comments
1 Set up the sequence table to: a Click Sequence > Sequence Table. - In this step, you set up the parts of
Run duplicate injections of a blank. b In the first line, type these values: the sequence table that are
Run duplicate injections of the Sample Location = 1 common to all the samples.
sulfa mix at three concentrations: Sample Name = * You will specify the sample names
1,5and 10 ng/pL. ng/ul sulfas later in this exercise.
Use the method Method + There are a number of ways to add
SULFA MS SIM 1.M, that you Name=SULFA MS SIM 1 samples to the sequence table. This
created in Chapter 4, “Set Up and Inj/Loc=2 exercise illustrates just one of the
Run a SIM Method”. Sample Type=Sample ways — use of the Insert/Filldown
¢ Select Line 1. Wizard.
d Click the Insert/Filldown Wizard
button.
e Complete the Insert/Filldown
Wizard as shown in the next figure.
Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide b5
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Set Up and Run a Sequence

Steps

Detailed Instructions

Comments

2 View the sequence table that you
have created so far.

Inzert/Filldown Wizard: LCMS Single Quad

New Sequence lines
@ fAppend selected lines 3 times
Insert selected lines times

Insert gelected lines after every

Sample Location

) Increment starting from:

) Rectangular increment sarting from:
@ Increment only for sample type: "Sample’
Repeat locations

No locations

Increment pattern

Sample Mame
Detect counter
Append counter and increment starting at
Increment only for sample ype: "Sample’”
@ Repeat names

Mo nameg

[¥] Same name for identical sample location

Create new sequence lines as copies of the selected lines.

lines of zample type: "'Sample

2

and increment

oood

by: 1

| Lancel

Help ‘

a Compare your table with the one

below.

b Note any differences, such as
columns that are included and
column widths.

Line Sample ... | Sample Mame
b1 1 ngful sulfas
2 2 ngful sulfas
3 3 ngful sulfas
4 4 ngful sulfas

Method Mame
SULF& MS SIM 1 v |2
SULF& MS SIM 1 -2
SULF& MS SIM 1 v |2
SULF& MS SIM 1 -2

* Your results will likely differ, but in
the next step you can recreate the
table format below.

Inj/Loc

Sample Type

Sample -
Sample -
Sample -
Sample -

56
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Set Up and Run a Sequence 5
Steps Detailed Instructions Comments
3 (Optional) Customize the sequence a Click the Column Chooser ﬁ + For descriptions of any columns
table to match the format in step 2. button. - you removed, see the online Help.
b Click Unselect All to clear all
check boxes.
¢ Click OK.
Column Chooser: LOMS Single Quad =
s
[ Unselectal |
(] 15TD2 Amor
(] 15TD3 Amount
4 Type the following sample namesinto a Modify the Sample Name for each
the table: sample, as shown below.
Vial 1 — blank b Click OK.
Remaining vials — sulfa mix at 1, 5
and 10 ng/pL
Line Sample ... | Sample Mame Methad Mame Ini/Loc Sample Type
1 1 Blank SULFAMSSIM1 - - |2 Sample -
2 2 1 nigdul sulfas SULFA kS SIk 1 |2 Sample -
3 3 5 g/ul sulfaz SULFA WS SIk 1 - |2 Sample -
b 4 4 10hgdul sulfas SULFA WS SIk 1 v |2 Sample -
5 o -
5 Save the sequence. + Click the Save Sequence
button in the Sequence %
toolset.
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b  Set Up and Run a Sequence

Task 4. Set up the sequence output

Steps Detailed Instructions Comments

1 Set up the sequence to print a short a Click Sequence > Sequence * In addition to the sequence

sequence summary to the printer.

Parameters > Sequence Output.
Mark the check box for Print
sequence summary report.

Mark the check box for Report to
printer.

Click the Setup button.

Fill in the dialog box as shown
below.

Click OK in the Sequence Summary
Parameters dialog box.

Click OK in the Sequence
Parameters dialog box.

summary report, you can print
individual sample reports, as
specified in your method. (You do
not print individual reports in this
exercise.)

For details about sequence reports,
see the chapter on ChemStation
reports in Agilent ChemStation:
Understanding Your ChemStation.

+ The setup shown in the dialog box

below prints the simplest summary
report.

; FEpoits')| Estended Statistics

Sequence Summary Parameters: LCMS Single Quad

Activate Report Style:
[] 1. One Page Header
[F] 2. Configuration

[ 3. Sequence

[ 4. Logbook

[] 5. Methods

[C] &. &nalysis Reports
[] 7. Statistics ealib. runs Standard Statistics

[T] 8. Statistics sample runs Standard Statistics

[¥] 9. Summary Sample Summary

58
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Set Up and Run a Sequence

5

Steps

Detailed Instructions

Comments

2 Save the sequence.

3 Print the sequence.

+ Click the Save Sequence

button in the Sequence d;ﬁ
toolset.

a Select Sequence > Print Sequence

Template.

b Mark the check boxes as shown in

the figure below.

¢ Click the Print button.

If you click the Print All button, you
print all the parts of the sequence
rather than the items you just
specified.

Print Sequence: LCMS Single Quad

Select Parts of the Sequence to be printed:

Chemstore Transfer Settings

Sequence Table

Select Columnz @ Printer

() Eile:

[ Sample-related Custom Fields /=
Path:

[ Compound-related Custom Fields |

Cuztom Fields reported separately

Sequence Jutput

Select Destination for Printout

C:AChem3241\Sequence’

Sequence Summary

[ Print ] [ Cancel ] [ Help ]
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Set Up and Run a Sequence

Exercise 2. Run the sequence

Now you are ready to acquire data with the sequence you just created.

Steps

Detailed Instructions

Comments

1

Confirm that your sequence includes
four samples.

» Verify that the Autosampler Tray
diagram shows four samples.

2 Place the samples you prepared in You prepared the samples in “Exercise
Chapter 1 into the appropriate 2. Prepare the samples for the
positions in the autosampler. analyses” on page 13.

3 Inject the samples. + Click the Sequence This button is only available if you

start button on the have selected Sequence mode on the
Run Control Bar. main toolbar.

4 (Optional) For the first blank analysis, a Activate the Online Plot window. As the sequence progresses, the
monitor the total ion chromatogram b Monitor the MS signal to ensure a  Autosampler Tray diagram is
and the UV chromatogram during stable baseline. color-coded as follows:
data acquisition. Gray - samples that have been

analyzed.
White - samples not yet analyzed.
Blue - the current sample.
5 When the sequence is done, view the a Retrieve the report from the printer.
Sequence Summary Report. b Examine the report to confirm that
all the samples ran.
6 When the sequence is finished, view a Display Data Analysis view. * If you need help, follow the general
the results. b Load the first data file you just procedure in “Exercise 1. Display
created. and manipulate
¢ Examine the DAD and MS chromatograms” on page 28 in
chromatograms. Chapter 3.
d Repeat step b and step c for the * When you analyze your own
other data files. samples, you can set up your
method to automatically generate a
data analysis report for each
sample in the sequence.
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Exercise 1. Create a method for quantification 62
Task 1. Create a new method 62
Task 2. Set up the signal for quantification 63
Task 3. Integrate the low-level standard 65
Task 4. Set general calibration parameters 67
Task b. Set up the calibration curve 68
Task 6. Explore options to refine the calibration 72
Exercise 2. Process a sample and print a report 73

This chapter shows you how to use the ChemStation Data Analysis to perform
quantification. The exercises in this chapter illustrate a simple calibration that
uses data files that you received with your ChemStation software.

Before you start

* Read the Agilent 6100 Series Quadrupole LC/MS Systems Quick Start
Guide.

¢ Read the chapter on Data Analysis in the Agilent 6100 Series Quadrupole
LC/MS Systems Concepts Guide.

* Make sure that you have the caffeine data files on your ChemStation. Check
for the files under C:\CHEM32\1\DATA\MSDEMO. The file names are
CAFCALOX.D, where x is a number from 1 to 5.

Agilent Technologies o



6  Quantitative Data Analysis

Exercise 1. Create a method for quantification

In this exercise, you create a calibrated method that you can use to quantify
caffeine in the demo data.

Task 1. Create a new method

In this task, you load a default method and save it to a new name. You later
modify the new method to create a calibrated method.

Steps Detailed Instructions Comments

1 Display Data Analysis view. * In the view selection area in the
lower left of the ChemStation
window, click Data Analysis.

= i Data Analysis

2 Load the method DEF_LC.M. a Click File > Load > Method.
b Navigate to the folder
C:\CHEM32\1\METHODS.
¢ Select the method file and click OK.

3 Save the method under the new a Select File > Save As > Method.
name CAFFEINE CAL.M. b Navigate to the folder

C:\CHEM32\1\METHODS.

¢ In the dialog box, for Name, type
CAFFEINE CAL.M.

d Click OK.

e Inthe box for Comment for method
history, type a comment.

f Click OK.
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Quantitative Data Analysis 6

Task 2. Set up the signal for quantification

In this exercise, you add an extracted ion chromatogram (EIC) to the list of
available signals for the method. Then you add this EIC to the Signal Details,
so you can automatically load and integrate signals for the rest of the caffeine

standards.

Steps

Detailed Instructions

Comments

1 Open the data file CAFCAL01.D,
located in the MSDEMO folder.

2 Extract the major ion of caffeine.

3 Display the Calibration Toolset.

a Select File > Load Signal.

b Navigate to the folder:
C:\CHEM32\1\DATA\MSDEMO.

¢ Select the data file CAFCALO01.D.

+ For other ways to load signals, see
the chapter on Data Analysis in the
Concepts Guide.

d If necessary, clear the check box for

Load using Signal Details.
e In the Signals box, click the signal
that begins with MSD1 TIC.
Click OK.

—

Select File > Extract lons.
Forlon 1, type 195. 1.
For lon 2, type 195. 1.
Click OK.

20 T o

+ The 195 ion is the (M+H)" ion.

Extract Ions: LCMS Single Quad

Select Data File:

==l

MONCafCalln.D

Extracted lon Table

range uzing lonl and lonz.

Enter iong to be extracted. A single ion may be specified in column lond, or a

Browse. .

Add Ions from Signal Details | Insert Append |
Signal Ion 1 Ion 2 Signal Id
[M5D1, Pos [195.1 [195.1 [195 |

* Click the Calibration
icon, which is near
the middle of the window.

=P Calibration

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide
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6  Quantitative Data Analysis

Steps Detailed Instructions Comments
4 Set up the signal for quantification. a Do one of the following: + The EIC signal is available only
Click the icon to Edit because you loaded the 195 EIC in

current method signals. M step 2.
Select Calibration >
Signal Details.
b From the list of Available Signals,
select MSD1 195, EIC=195.1:195.1.
¢ Click Add to Method.
d Click OK.

MSE1T G NS F Ie(CCHEVBZVNCATAMSDEMDCaCal) £)  AFVES, Ps, S, Frag:81

MetradManalEvent: [~ ]
st
i Zvents Fo A S, \

Yale .
Tengent s fede Standd] /

Basene Conerton| Acvanced

Feont Peak 3kim Heiaht Ratio 0.00] 00~
Tail Peek Skim Heigtt Retio 0.0]
Peskto Valey Retio 00| )
Skin Valey Retio 0.0 00| /
\
Spesfic EverisFr igk 1 / \
MSD1 TIC Specic v «mn-‘_’—v_\_—’§_/—~_—~q_;;—.——\
& ] : S
D)
. (1 4 Time Area Height Width _ Aread Symmetry
Tid ope Sty | 5582 8 607
Tnital el Width 01036
Tnital AreaRsject | E85.3M2
Tnital Heignt Reject | 712782
Inical Shouders OFF
5 (Optional) Save the method underthe a Select File > Save > Method. + For these exercises, you save the
same name (CAFFEINE CAL.M). b In the box for Comment for method method frequently, but you could
history, type a comment. wait instead until you had
¢ Click OK. established all the method settings.
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Task 3. Integrate the

low-level standard

Quantitative Data Analysis 6

In this exercise, you establish integration parameters for your calibrated
method. You use the low-level standard because it is usually the most difficult

to integrate.

Steps Detailed Instructions Comments
1 Display the Integration Toolset.  Click the -
. Integration
Integration icon,
which is near the middle of the
window.
2 Integrate the chromatogram. a Click the Auto Integrate Auto Integrate estimates initial

3 Adjust the integration parametersto  a
get one integrated peak.

[ e BB E EE P 2]

icon, which is near the @
middle of the window.
Check that you have five integrated

peaks with these initial settings.
Click the icon to Edit/Set
Integration Events Table. |ﬁ
In the integration events for

all signals, for Baseline Correction,
select Advanced.

Click the Auto Integrate

icon. @
When you are prompted to

save the events table, click Yes.
Verify that your results are the
same or very similar to those
shown below.

integration parameters and then
performs the integration.

For detailed information about
integration events, see Agilent
ChemStation: Understanding Your
ChemStation.

S0 TIC, M

5) APLES,Pos, SiM,Frag 50

Method Manual Events T 1

s000-|
Iritial Everts For Al Signal: b
Integration Events value
Standard
iaseline Correction Advance
Front Peak Skim Height

Tal

5000-|

Peak o Valley Ratio
i Valey Rat

3000

200
‘Specific E vents For Signak |

MSD1 TIC Specific 1000

05

1 15

ht width

Area% Symmetry

Time Vvalue L2 L2
-

area Heig!
36767.7 se07 01017 [ 100.000 | oz

Iniia Ses.82

Peakwidth | 0.1036
Iniia ArcaReject| 866.3342
Iniia Feight Reject | 71.2782
Iniia Shoulders oFF.
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6  Quantitative Data Analysis

Steps

Detailed Instructions Comments

4 Save the integration events with the
method in memory.

5 (Optional) Save the method under the
same name (CAFFEINE CAL.M).

+ Click the icon to exit and
save the integration results.

a Select File > Save > Method.
b In the box for Comment for method

history, type a comment.
¢ Click OK.

66
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Quantitative Data Analysis

Task 4. Set general calibration parameters

Steps

Detailed Instructions

Comments

1 Establish calibration parameters.

2 (Optional) Save the method under the
same name (CAFFEINE CAL.M).

a Select Calibration > Calibration

Settings.

b In the Title box, type a title, for

example Caffeine external
standard.

¢ Leave the rest of the items at the

default settings, shown below.

d Click OK.

7| Calibration Settings: LCMS Single Quad

_affeine external standard

Title [

Default RT Windows
Minutes 4

Default Calibration Curve

weign

Fieference Peaks 000  + 5.00

Other Peaks 0.00 5.00

Amount Units— hagul

Calculate Uncalibrated Peaks

For Signal: M50 195, EIC=1595.1:195.1 -
@ Mo
) Using Compound Mane
() with Risp Factor 0.000
MHone
If Peaks Mizsing
[ Comect A1 RTs [7] Partial Calibration

M5 lon Extraction
Minutes 4

Peak RT 1.00 + 5.00

[ ()8 ] [Eancel]

a
b

Select File > Save > Method.
In the box for Comment for method

history, type a comment.
Click OK.
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6  Quantitative Data Analysis

Task 5. Set up the calibration curve

In this exercise, you integrate the rest of the standards and add all standards
to the calibration curve.

Steps Detailed Instructions Comments

1 Display the Calibration Toolset. + Click the Calibration

icon, which is near
the middle of the window.

2 Add the low-level standard to the a Do one of the following: * Do not worry at this point if your
calibration curve. Click the New calibration curve displays a
Calibration Table icon. ﬂi} message that says the curve is
Select Calibration > invalid.

New Calibration Table.
Click Automatic Setup Level 1.
Click OK.
In the Calibration Table pane
(shown below), under Compound,
type caffeine and under Amt
(amount), type 0. 5.

a0 =

[8 Calibration Table

Enter | Inzert... | Frint | QK | Help ‘
# RT Signal Compound Lyl Amt[ngtul] Area Rsp.Factor Ref ISTD #
[ 1] 25a0[M3D1135 | caffeine [+ [ D]  3s7ea000]  1.3598=5] Mo | Mo | |

68 Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Quantitative Data Analysis 6
Steps Detailed Instructions Comments
3 Load and integrate the second a Select File > Load Signal. + These settings enable you in a
standard. b Under File name, select single step to load the appropriate
CAFCAL02.D. signal(s) and integrate them.
¢ Mark the check box for Load using
Signal Details.
d Mark the check box for Integrate
after load.
e Check that your dialog box looks
like the one below.
f Click OK.

Load Signal : LCMS Single Quad B
File name: FEolders:
CafCaliz.or (GRS

CafCalll.Ov - [ et =
CafCall2 D [ CHEM32
eess =X
CafCal05.D [£= DATA
Fla.o = MSDEMO
LoadTest.D
MS 3frag.Dn
MSalign.D
M5PasNeg.D
MSPurity.D
M55cnSh.0
M5Sulfas.D
Prot_Fla.D
Fratein.D
1 ba .-
Drives:
[c o) [ Mook |
[7] Load using Signal Details
Signal Infarmation
Signals:
: DADT A, Sig=272 4 Ref=450,80
et | 2 MSD1 TiC, M5 Fie, Pas, 1M, Freg: €0
Integrate after load [ Load from BSE
[T Integrate and print report after load
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6  Quantitative Data Analysis

Steps Detailed Instructions Comments
4 Add the second standard to the a Click the icon to Add new
calibration curve. level. Ef_f]

b In the dialog box, for
Default Amount, type 1 and click
0K.

¢ Verify that the calibration table now
has two entries, and the calibration
curve contains two points.

5 Add the remaining three standardsto a Select File > Load Signal. + If multiple peaks are integrated in a
the calibration table: b Under File name, select the next chromatogram, retention time is
CAFCALO03.D: 5 ng/pL data file. used to find the correct peak for the
CAFCALO04.D: 25 ng/uL ¢ Verify that the chromatogram is calibration curve.
CAFCALO05.D: 50 ng/pL properly integrated.

d Click the icon to Add new
level. Ef_f]

e In the dialog box, for
Default Amount, type the amount
shown in step 5 and click OK.

f Verify that the calibration table and
the calibration curve contain the
new entry.

g Repeat step a through step f until
you have added all the standards.

h Confirm that your calibration table
and calibration curve look like the
ones below.

Calibration Curve

Erter el Ingert... Pririt 0K | Help | caffeine, MSD1 185
5 Area = 41537 25037 Amt +82571.382

# RT Signal Compound Lvl Amt[ng/ul] Area Rsp.Factor Ref ISTD #

1 2.580[M5D1 155 caffeine 1 0.500 36769.000 1.3598e-5[ Mo Mo A2 | Ral. Rest(1): 54,418
2 1.000 75718.000 1.3207=5 ]
3 5.000| 348650.000 1.4341e5 2000000 —
4 25.000 1.4077e6 1.7759%h -
5 50.000 2011596 2 485%e5

1500000
1000000 —|

500000 -

0- Cormelation: 0.92328

T
i 20 Amount{ngful]
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Quantitative Data Analysis

Steps Detailed Instructions Comments
6 Refine the calibration curve. a Select Calibration > Calibration
Settings.

b Under Default Calibration Curve,
for Type, select Quadratic.

¢ Click OK.

d Verify that your calibration curve
now looks like the one below.

Calibration Curve

caffeine, MSD1 195
Area = 64 ATS197AMIZ +72240 5797 Amt +271

AT23 I Rel. Rrest(1): -4.946
1750000 =
1500000 =
1260000 —
1000000 =

750000 =

500000

250000 =

0=, Carrelation: 1.00000

T
o 20 Amount[ngiul]

7 (Optional) Save the method underthe a Select File > Save > Method.
same name (CAFFEINE CAL.M). b In the box for Comment for method
history, type a comment.
¢ Click OK.
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6  Quantitative Data Analysis

Task 6. Explore options to refine the calibration

This exercise describes additional calibration table layouts that give you more
calibration options. You do not need these options to process the caffeine
demonstration data, but you may need them when you process your own

samples.

Steps

Detailed Instructions

Comments

1 Explore options to change the way
calibration curves are constructed.

2 Explore options to add qualifier ions.

3 Display the original options for the
calibration table.

b

b

b

Select Calibration Table Options >
Peak Details.
Verify that you see these columns
in the calibration table:

Curve Type

Origin

Weight

Select Calibration Table Options >
Identification Details.
Verify that you see these columns
in the calibration table:
Resp % (response percent)
+- (window for the response
percent)
Pk Usage (peak usage)

Select Calibration Table Options >
Overview.

Verify that the calibration table
looks the same as in step 5 on
page 70.

Note that this calibration table
layout lets you change:
Curve Type: The type of
calibration curve (linear,
quadratic, etc.)
Origin: How the origin (zero
point) is treated.
Weight: The relative weights of
the data points.

Note that this calibration table
layout lets you define:
Pk Usage: How the calibration
uses the peak, for example, as a
main calibration ion or a qualifier
ion
Resp %: The expected response
of the qualifier ion, as a
percentage of the main peak
+-: A window for the expected
percentage.

72

Agilent 6100 Series Quadrupole LC/MS Systems Familiarization Guide



Quantitative Data Analysis 6

Exercise 2. Process a sample and print a report

In this exercise, you specify a report and test your calibration method by
processing one of the standards as if it were a sample. You print a report of the

results.
Steps Detailed Instructions Comments
1 Specify a report with the following a Do one of the following:
settings: Select Report > Specify Report.
Report destination: Screen Click the Specify Report
External standard (ESTD) icon. __E
calculation, based on area b Enter parameters as
Report style: Detail described in step 1 and shown in
the next two figures.
¢ Click Quantitation settings.
d Click OK.
Specify Report: LCMS Single Quad @
| Fieporing settings | Quanttation sellings |
Use Inteligent Reporting @ Use Classic Reporting
Style Chromatogram output
Options,
Quantitative result sarted by @ Patat
Time: 100 =
[] Sample infa an each page [ &dd fraction table and ticks
Add chramatogram output [] Add surmed peales table © Landscape
] Add sample custom fields to sample: info [7] A compeund custom fields Responze: |40 %
) Multi-page
Repoit layout for uncalibrated peaks
i 1 5 Pages
() Separately @ ‘with calibrated peaks ) Do not report
Destination
[] Printer
File: prefis: Report FDF CsY HTM DIF
[7] Screen
[ Eile Urigque PDF file name TAT HLS EMF
0k I I Cancel I I Help I
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6  Quantitative Data Analysis
Exercise 2. Process a sample and print a report

Steps Detailed Instructions Comments

Reporting settings | uantitation settings

Calculation mode

Calculate:  [ESTD - Based o

ISTD Comrection

Use multiplier and dilution factor with ISTDs

Caleulation factors

Use sample data: | From data file = # Compaund ISTD Amount

Sample amount;

Dilutior:

l oK ] l Cancel ] l Help ]
2 Save the method under the same a Select File > Save > Method.
name (CAFFEINE CAL.M). b In the box for Comment for method
history, type a comment.
¢ Click OK.
3 Load the standard of medium a Select File > Load Signal.
concentration. b Under File name, select
CAFCALO03.D.
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Quantitative Data Analysis 6

Steps Detailed Instructions Comments
4 Process the medium-level standard a Do one of the following: » Another way to generate a
and print the report. Select Report > Print Report. hard copy is to click the j
Click the icon to preview Print Report icon.
results.

b Verify that page 1 of the
report contains header information,
an integrated chromatogram, and
an external standard report.

¢ Check that the caffeine amount is
about 5 ng/pL.

d At the bottom of the report window,
click the Next button.

e Verify that page 2 of the report
shows the calibration curve with
the measured point identified with
dotted lines.

f (Optional) At the bottom of the
report window, click the Print
button so you get a hard copy.

g Atthe bottom of the report window,
click the Close button.
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6  Quantitative Data Analysis
Exercise 2. Process a sample and print a report
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